Jump to content

Search the Community

Showing results for tags 'коммутатор'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

  1. Добрый день. В сети используются различные коммутаторы. Cisco, LinkSys, Mikrotik, Edge Core. Есть проблема только с Edge Core ES3510. Стоит последняя версия прошивки. Но периодично пропадает управления и не пингуется, помогает только ребут. Подскажите что это может быть?
  2. Какой максимальный размер пакета(MTU), на этом девайсе можно использовать?
  3. Всем привет, Заинтересован в покупке, исключительно рабочих, б\у L2 или WebSmart коммутаторов. Цель покупки - купить как можно дешевле то, что вам уже не нужно. Готов купить несколько штук. Жду предложений в ЛС.
  4. Продам коммутатор Extreme Networks Summit X350-48t (Advanced Edge) На фото внизу: Состояние: б/у, рабочее. Цена: 600 уе Мобильный +38 063 3131008 Андрей Возможен наложенный платеж.
  5. Собственно продам полный комплект. С коробкой и документацией. Включался - раза 3. 7500 грн. (возможен хороший торг), кого интересует - в личку или 093-1696716 Гигабитный коммутатор второго уровня. 24 порта 10/100/1000BASE-T, 4 комбо-порта 10/100/1000BASE-T / 1000BASE-X SFP, 1 блок питания AC, ExtremeXOS L2 Edge license, разъем для подключения внешнего источника питания. Коммутатор Extreme Summit X440-L2-24t базируется на революционной операционной системе ExtremeXOS® . ExtremeXOS® - модульная операционная система, сочетающая в себе беспрецедентную стабильность, отказоустойчивость, производительность и гибкость! Область применения: Сети промышленных предприятий; Корпоративные сети; Уровень доступа в операторских сетях Основные особенности: Высокая производительность и масштабируемость; Компактный форм-фактор: 1U в высоту; 24 порта 10/100/1000BASE-T, 4 комбо-порта 10/100/1000BASE-T / 1000BASE-X SFP;
  6. DELL PowerConnect 2824 - компактный управляемый коммутатор 24 гигабитных порта + 2 комбо SFP. Размеры: 33 см x 23 см Поддерживает два режима работы - управляемый и неуправляемый (быстрый старт). Поддерживает мультикаст. Детально: http://www.google.co...werConnect 2824 Последняя модель в линейке. Marvel, GreenEthernet и т.п. 1500 грн
  7. Продам коммутатор ES3528M Стоимость - 1716 грн Уровень доступа вычислительных сетей Физические порты 24 100Base-T портов 4 комбо гигабит (RJ-45/SFP) портов 1 RS-232 DB-9 консольный порт Исполнение Пропускная способность: 12.8Gbps Камутацилнная мощность: 9.52Mpps Объём пакетного буфера: 512KB Таблица MAC адресов: 8K L2 функции Авто-определение скорости на порту и DUPLEX метод подключения Spanning Tree Protocol: STP, RSTP MSTP VLANы: - Поддержка 255 VLAN с номерами 1- 4096 - Port-based VLANs - IEEE 802.1v Protocol-based VLANs - Private VLAN - GVRP Агрегация каналов - Статические Trunk - Протокол контроля агрегации каналов (LACP) - Trunk групп: 4, Trunk соединений в пределах группы: 2~8 IGMP Snooping: v1/v2/v3 MVR Регистрация VLAN мультикаста DHCP Option 82 QoS Функции Приоритеты сервисов: 4 уровня приоритетов на каждый порт Классификация трафика на основе IEEE 802.1p CoS, IP и DSCP Безопасность RADIUS аутентификация IP Source Guard TACACS+ 3.0 Списки контроля доступа (ACL) SSH (v1.5/v2.0) SSL Управление Управление свитчём: CLI через консоль либо же по Telnet WEB Управление SNMP v1, v2c, v3 Справки по телефону 0502504033 Артем
  8. Коммутатор Baseline Switch 2126-G (24UTP 10/100Mbps + 2 1000Mbps) Эксплуатировался пол года. 100% рабочий. Полный комплект + коробка. Могу отправить новой почтой по Украине. прошу 500 грн. Александр 063-32388тритри
  9. 3Com 3CR17254-91 5500G-EI +4 SFP-based Gigabit ports 24 port +4 SFP-based Gigabit portsGigabit L3 Ethernet Switch - 1500грн. Киев. Пишите в личку или на почту testingnet@yandex.ua
  10. Продам коммутаторы Cisco Catalyst 2950 30 штук - 9000грн за все Фото реальное +38 063 3131008 Андрей Доставка: Самовывоз, Новая почта (возможен наложенный платеж), Интайм и др.
  11. Состояние - б/у, без упаковки Цена - 550 грн, возможен торг
  12. Продам нові DES-3200-10/С1A L2 8*10/100Base-TX + 1*100/1000 SFP + 1*combo 1000BASE-T/SFP. Ціна: 1088 грн.
  13. Управляемый коммутатор DELL 3324 - в отличном состоянии. Компактная глубина: 44 см x 23 см x 4,3 см. Выносливые железки собираемые для буржуев из самых качественных комплектующих. Цена - $95 (760 грн). В наличии 3 шт. ICQ 3-31-2-67-1-8-3 или в личку. (с) KaYot Порты и разъемы - 24 коммутируемых RJ-45 порта 10/100Base-T с автоматическим определением скорости передачи. - 2 коммутируемых RJ-45 порта 10/100/1000Base-T с автоматическим определением скорости передачи. - 2 SFP слота для поддержки оптических соединений (используются вместо встроенных 10/100/1000Base-T портов). - Разъем для подключения питания. - RS-232 порт для управления. Функциональность портов - Автоматическое определение дуплексного или полудуплексного режима передачи с автоматическим определением скорости передачи. - Программирование обращения порта при загрузке коммутатора. - Программирование эффекта «зеркало». Производительность - Пропускная способность – 8,8 Гбит/сек. - Скорость передачи данных – 7,5 миллиона пакетов в секунду. - Количество МАС-Адресов – до 8000. Сети VLAN - Поддержка VLAN в соответствии с протоколом IEEE 802.1Q. - Поддержка до 256 VLAN. - Динамические VLAN с поддержкой GVRP. Quality of Service - IEEE 802.1р тэгирование. - Приоритизация на основе тэгов. - Приоритизация L2/L3/L4. - Четыре очереди приоритетов на порт. - Регулируемое управления очередями WRR. Безопасность - Защита доступа к коммутатору с помощью пароля. - Блокировка MAC адреса на уровне порта. - Поддержка RADIUS и TACACS+ для доступа к коммутатору. - Шифрование управляющего трафика по протоколам SSL/SSH. - Фильтрация SNMP. Дополнительные возможности - Агрегация портов с поддержкой до 6 агрегированных портов на коммутатор и до 8 портов на агрегированный порт. - Поддержка LACP. Управление - Встроенный Web-интерфейс для управления коммутатором. - Интерфейс консоли управления, доступный по Telnet или локально. - Поддержка SNMP v1 и SNMP v2с. - Поддержка 4 групп RMON (history, statistics, alarms и events). - Передача встроенного ПО по TFTP. - Поддержка двойного образа встроенного ПО. - Поддержка загрузка/выгрузка конфигурационного файла. - Статистика для мониторинга ошибок и оптимизации производительности, включая статистику по портам. - Поддержка управления BootP/DHCP IP-адресами. - Управление через Dell OpenManage. Поддержка MIB - MIB-II (RFC1213). - Bridge MIB (RFC1493). - Interfaces Evolution MIB (RFC2863). - RMON MIB (RFC2819). - RADIUS MIB (RFC2618). - Etherlike MIB (RFC2665). - Entity MIB (RFC2737). - Extended Bridge MIB (RFC2674). - Dell 3324 Private MIB. Стандарты поддерживаемых протоколов - IEEE 802.1D - IEEE 802.1Q - IEEE 802.1p - IEEE 802.3 - IEEE 802.3u - IEEE 802.3x - IEEE 802.3z - IEEE 802.3ab - IEEE 802.3ac -IEEE 802.3ad Веб-интерфейс управления:
  14. Продам коммутатор Extreme Networks Summit 450a-48t 256 Гбит/с пропускная способность коммутационной матрицы 130,9 Мбит/с скорость передачи фрейма 9216 байт Jumbo Frame (максимальный размер пакета) 128 логических портов (до 8 физических портов в каждом) 8 очередей QoS/порт 4094 VLANs (порт, протокол, IEEE 802.1Q) 2048 правил ACL на блок из 24 портов Цена - 2400$ Звоните 067-217-83-83, 067-441-74-04
  15. Продам коммутатор для агрегации Force10 Networks C150, комплектация как на фото + дополнительное шасси в нагрузку. Цена $7500. Возможен торг, рассрочка. Продается в связи с апгрейдом, за 2 года сбоев не было. +38 063 3131008 Андрей
  16. Продам свитч Huawei Quidway S2326 цена 1000 грн. оплата приватбанк! высылаю новой почтой! связь личка
  17. В нашем демоцентре имеется модульный коммутатор L3 укомплектованный коммутационными модулями на любой вкус. Возможно предоставление на тест в нужной конфигурации. Вкратце, присутствует следующий набор портов: 8x SFP+ 10G ports 52x SFP 1G ports 24x RJ45 1G ports 20x RJ45 1G PoE+ ports Поддерживаемый функционал IP multicast routing — includes PIM Sparse and Dense modes to route IP multicast traffic IP multicast snooping (data-driven IGMP) — automatically prevents flooding of IP multicast traffic Routing Information Protocol (RIP) — provides RIPv1 and RIPv2 routing Policy-based routing — uses classifier to select traffic that can be forwarded based on policy set by network administrator (requires v2 modules) BGP — provides IPv4 Border Gateway routing protocol that is scalable, robust, and flexible Подробнее…. http://h17007.www1.h...ries/index.aspx Part Number Description Quantity Unit Price Sub Total J9642A HP 5406 zl Switch with Premium Software 1 $1 600,00 $1 600,00 J8712A HP 875W zl Power Supply 2 $510,00 $1 020,00 J9550A HP 24-port Gig-T v2 zl Module 1 $1 975,00 $1 975,00 J9537A HP 24-port SFP v2 zl Module 2 $2 280,00 $4 560,00 J9538A HP 8-port 10GbE SFP+ v2 zl Module 1 $2 960,00 $2 960,00 J9535A HP 20-port Gig-T PoE+/4-port SFP v2 zl Module 1 $2 200,00 $2 200,00 HR602E HP 1y 24x7 5406zl Switch bndl SW Supp 1 $300,00 $300,00
  18. Коммутатор Cisco WS-C2950-24 (24 10/100 ports and 2 fixed 100BASE-FX uplink ports) - $100 Коммутатор Cisco WS-C2950G-24-EI (24 10/100 ports and two fixed GBIC-based 1000BASE-X uplink ports)- $100 Коммутатор Cisco WS-C3750-48TS-S (48 Ethernet 10/100 ports and four SFP uplinks)- $1000 есть другие варианты могу отправить в любую точку украины.
  19. С понедельником! Надеюсь что у всех новая неделя началась замечательно) И так, на складе, в любой момент готовы к отгрузке: коммутатор PLANET FGSW-2620CS, 24-Port 10/100Base-TX + 2-Port 10/100/1000Base-T / Mini-GBIC (SFP) Web Smart Switch - $95 И Хорошего Всем Настроения!
  20. Продам коммутаторы Edge-core! Розничные цены на ходовые модели Edge-core: L2 ES 3510 MA - 160 у.е. 155 у.е. L2 ES 3526 XA - 195 у.е. 189 у.е. L2 ES 3528 M - 220 у.е. 210 у.е. L2 ES 3528 M-M (модифицированный) - 280 у.е. 270 у.е. L2 ES 3552 M - 485 у.е. 470 у.е. L2 ES 3528 M-SFP - 799 у.е. 770 у.е. L3 ES 4612 - 730 у.е. 705 у.е. L3 ES 4626 - 1470 у.е. 1430 у.е. L3 ES 4624 SFP - 2510 у.е. 2430 у.е. L3 ES 4626 SFP - 2880 у.е. 2780 у.е. Снизил цены на более демократичные! Так же присутствуют и другие модели коммутаторов. На количестве делаются хорошие скидки, постоянным клиентам тоже! Милости прошу к сотрудничеству За более подробной информацией обращаться любым удобным вам способом: к.т. 0664667565 ICQ: 351364062 Skype: Micro-tech_Andrey waeron@bigmir.net Андрей
  21. продам коммутаторы EUSSO USH5008-XPC 8*10/100 5-24V,ext power12V 0,5A http://www.eusso.com...USH5008-XPC.htm модель хорошо знакомая и проверенная цена 128гр (132гр розница, 128 посетителям форума,124гр от 50шт)
  22. Продам новый коммутатор ECS4620-28F (22х 100/1000 SFP ports, 2 x 10/100/1000 Combo Ports, 2 x 10G SFP+ ports, and one 10G dual port expansion slot) high-performance Gigabit Ethernet Layer 3 switch with 1 x RJ45 console port, 1 x USB type A storage port, RPU connector and Stack up to 4 Цена 1200$
  23. Доброго дня! Необхідно наступне обладнання БУ або нове: - 1шт Модуль зв'язку 560CMR02 код KGT03630R0001 виробник АББ - 1 шт Комутатор керований, 4хSFP+, 24хRJ-45 N1524 (210-AEVX) виробник Dell - 1 шт Джерело безперебійного живлення Stark Pro II 2000 RV -6 шт Акумуляторна батарея A512/60G6 виробник Sonnenschein
  24. Matou

    Edge-Core ES3510

    Продам коммутатор Edge-Core ES3510 за ненадобностью. Сброшен, проверен. Цена 850 грн. Также имеется пара sfp на 3км ценой 300 грн.
  25. Описание Коммутатор Cisco Catalyst 2960-SF 24 FE 2 x SFP LAN Base WS-C2960S-F24TS-L: Cisco Catalyst 2960S-F WS-C2960S-F24TS-L - коммутатор уровня доступа с 100 Мегабитными интерфейсами Интерфейсы: - 24х10/100 Fast Ethernet - 2 x 1 Gb SFP Тип: - управляемый - LAN Base (Layer 2+) - Монтаж в 19 стойку, 1U, фиксированный Дополнительные Функции: - маршрутизация между VLAN - поддержка статических маршрутов - USB интерфейс хранения данных для резервного копирования и передачи файлов - Возможность кластеризации FlexStack - опция C2960S-F-STACK=(единая консоль управления) Дополнительная информация: Расширение гарантии (SMARTnet): CON-SNT-WSC29TS SMARTnet 8x5xNBD (SNT) Модули для SFP: GLC-LH-SMD=1Gb SFP трансивер для одномодовой оптики GLC-SX-MMD=1Gb SFP трансивер для многомодовой оптики Опция стека: C2960S-F-STACK=Опция стека Catalyst 2960S Flexstack Stack Module (FE) Характеристики: Производитель: CISCO Тип: Коммутатор управляемый Количество портов Fast Ethernet (10/100): 24 Количество портов Gigabit Ethernet (10/100/1000): нет Другие порты: 2х SFP, 1х USB (тип A) Мониторинг и конфигурирование: SNMP 1, SNMP 2, RMON 2, Telnet, SNMP 3, SNMP 2c, HTTP, SSH, CLI Возможность монтажа в стойку: 1U Стэкирование: - (опционально) Питание: AC 100-240 В, 50-60 Гц Размеры, мм: 445x314x45 Уши и силовой кабель в комплекте. Оборудование Б\У. Работало на магазине. Снят в связи с закрытием. Коммутатор полностью рабочий. Есть удар сбоку. 14 дней на возврат. Отправляем Новой почтой. Склад. Контактный номер телефона 066 432 38 30 Цена: 1999 грн.
×
×
  • Create New...