Search the Community
Showing results for tags 'коммутатор'.
-
Fujitsu XG2600 10GbE 26 Port SFP+ 2xБП 26 десяток Fujitsu Limited Mod: XG2600A В отличном состоянии. Коммутаторы протестированы, сброшены в дефолт, готовы к работе. Cisco like CLI, есть web интерфейс. Блоки питания можно установить спереди либо сзади. Цена: $ 450
-
Продам Cisco SG350X-48MP ,состояние отличное, рабочий. 48 Гигабитных POE портов + 4 10 Гигабитных порта (2 x 10GBase-T/SFP+ combo + 2 x SFP+) Стоял в стойке около полугода Цена 18000
-
Описание Коммутатор имеет одну из самых высоких в своем классе плотность портов 10 Gigabit Ethernet форм-факторе 1 RU. 56 фронтальных портов SFP+ поддерживающих режимы 1/10Gigabit и 6 тыловых портов QSFP+ 40Gigabit , которые обеспечивают пропускную способность в 1,6 Тбит/с в компактном 1U корпусе. Расположенные сзади коммутатора 6 QSFP+ слотов, предназначены для трансиверов 40 Gigabit Ethernet, либо для специальных «Breakout» кабелей, позволяющих дополнительно подключать еще 4 10 Gigabit Ethernet порта на один QSFP слот. Применение. 10Gbe агрегация в сетях провайдеров и сервис провайдеров. Коммутатор Brocade ICX6650 обладает следующими преимуществами: Гибкость и высокая надежность: Brocade ICX 6650 предлагает гибкое и надежное решение для центров обработки данных. Возможность подключения серверов на скорости 1/10Gbe и возможность подключения аплинков на скорости 10/40Gb. Brocade ICX 6650 поставляется с двойными блоками питания и охлаждения, возможностью прямого и реверсивного охлаждения и расширенным ПО. Brocade ICX 6650 сочетает в себе производительность, надежность и ть, позволяющие уверенно смотреть в будущее. Единая операционная система на всех коммутаторах облегчает взаимодействие с продуктовой линейкой Brocade и минимизирует затраты на эксплуатацию и позволяет избежать необходимости дополнительно обучать инженеров. Отсутствие дополнительных лицензионных платежей за расширенный Layer 3 функционал (включая Ipv6 маршрутизацию), позволяет организациям получать максимальную отдачу от оборудования. Зеленые технологии: Brocade ICX 6650 удовлетворяет спрос на высокую плотность портов и пропускную способность с помощью высокопроизводительных ASIС, управляемых систем охлаждения и энерго эффективных оптических трансиверов, что обеспечивает оптимальное энергопотребление устройства. Для организации недорогих энерго эффективных кроссировок внутри или между шкафами Brocade поддерживает SFP+ Direct Attach кабели на расстояниях до 5 метров. Для организации кроссировок внутри центра обработки данных Brocade поддерживает оптические 10GBASE SFP+ and 40GBASE-SR4 QSFP+ трансиверы для расстояний до 100 метров. Простое и стандартизированное управление: для минимизации операционных затрат Brocade ICX 6650 имеет поддержку sFlow — уникального решения, которое упрощает управление и мониторинг сети. Обеспечивая видимость происходящего на сети в режиме реального времени, sFlow позволяет организациям эффективно управлять работой сети. Такой подход, основанный на открытых стандартах, легко интегрируется с широким перечнем программного обеспечения для управления, мониторинга и прогнозирования. Brocade ICX 6650 также поддерживает открытый стандарт IEEE 802.1AB LLDP, использованиекоторого упрощает эксплуатацию мультивендорной сети. Расширенные возможности Layer 2 и 3: Brocade ICX 6650 поддерживает широкий диапазон открытых стандартов Ethernet, включая различные вариации STP и агрегации линков, а так же набор механизмов по диагностике проблем как на линках/портах, так и самого коммутатора в целом. Расширенный набор Layer 2 и 3 функционала перенесен на ICX 6650 с линейки коммутаторов FastIron, которая имеет успешный опыт эксплуатации в сетях предприятий и операторов связи на протяжении десятилетия. Такой набор функционала обеспечивает широкие возможности по применению коммутатора. Приложения многоадресной рассылки: использование многоадресных рассылок для передачи видео, финансовой или другой информации, требует от оборудования поддержки соответствующего функционала. Brocade ICX 6650 поддерживает широкий диапазон возможностей, таких как: IGMPv1/2/3, PIM-SM, PIM-DM/SSM/DM, MSDP, Anycast RP, PIM Snooping, Multicast storm-control. Использование этих возможностей обеспечивает интеллектуальную доставку многоадресного трафика потребителям. Защита данных и безопасность: организации могут использовать политики по управлению трафиком на основании широкого диапазона характеристик — MAC адреса, IP адреса, TCP/UDP порты. Для обеспечения максимальной безопасности Brocade ICX 6650 так же поддерживает авторизацию 802.1x, port security и MAC фильтры. Поскольку фильтрация трафика (ACL) реализована на аппаратном уровне, то использование фильтрации не оказывает влияния на скорость передачи данных. В дополнение, в коммутаторе реализована аппаратная защита от распределенных атак на отказ в обслуживании (Distributed ICMP flood and TCP SYN), использование которой не влияет на CPU коммутатора. Функционал BPDU Guard and Root Guard предотвращает вмешательство посторонних коммутаторов в топологию Spanning Tree. Расширенные возможности качества обслуживания (QoS): Brocade ICX 6650 предлагает отличный набор QoS возможностей, нацеленный на обеспечение работы различных приложений в среде центров обработки данных. Использование QoS функционала позволяет организациям обеспечить требуемый уровень доступности критических приложений с помощью политик управления трафиком. В качестве ключевых преимуществ данного устройства нужно отметить архитектуру System-On-Chip (один ASIC на устройство, отсутствие внутренней фабрики), наличие дублирующих вентиляторных блоков и 2-х блоков питания с горячей заменой и наличие расширенного функционала (VRRPe, BGP, IPv6 and Multi-Chassis Trunking) ехнические характеристики: Порты 56-port SFP+ (dual-speed 1/10 GbE) 2-port QSFP+ (8 x 10 GbE) 4-port QSFP+ (4 x 40 GbE) 10/100/1000 Mbps (RJ-45) and mini-USB serial console port for management Производительность 8 MB packet buffer 1600 Gbps line-speed full-duplex throughput 1190 Mpps forwarding capacity 1100 to 1800 nanosecond latency Масштабируемость VLANs: 4096 MAC addresses: 64,000 ACLs: 2000 (ingress/egress) QoS queues per port: 8 Link aggregation: 8 links per group, 127 groups per switch STP: 16 RSTP: 254 IPv4 routes: 8000 IPv6 routes: 2000 Hosts: 8000 Max ECMP: 8 IGMP groups: 4000 Maximum frame size: 10,220 byte Ethernet frame Размер Ширина: 429.0 mm Высота: 44 mm Глубина: 406.4 mm Вес 8.41 kg 13000uh Связь личка. Тел 066699IЧЧЧ Форма оплаты любая, нал/безнал.
- 18 replies
-
- sfp+
- коммутатор
-
(and 2 more)
Tagged with:
-
нужен один свич на замену вот этой лажи: ссылка на коммутатор который сдох 6 портов с ПОЕ, порт аплинка и порт регистратора. всего 8 портов. по цене ниже рыночной конечно же. писать в ЛС или тут
-
Управляемый коммутатор 2 уровня Edge-Core ES3528M-SFP, 24x100Base-X SFP + 2х10/100/1000Base-T (RJ45)+ 2 Gigabit Combo (RJ45 / SFP) порта, QoS, OAM, Metro, Security, Q-in-Q, SFP. Состояние отличное.Цена: 150 у.е.
- 36 replies
-
- коммутатор
- edge-core
-
(and 2 more)
Tagged with:
-
D-Link DGS-3120-24TC Гигабитные управляемые L2 коммутаторы 20 портов 1G Ethernet 10/100/1000 Base-T 4 комбо порта 10/100/1000 Base T/SFP(100/1000) 2 порта 10Gb (CX4) QinQ 150 у.е. нал / безнал / webmoney Описание: http://dlink.ru/ru/products/1/1366.html D-link DGS-3120-48TC 44 10/100/1000BASE-T 4 комбо-порта 10/100/1000BASE-T/SFP 2 10G CX4 225 у.е. нал / безнал / webmoney Описание: http://dlink.ru/ru/products/1/1408_b.html D-link DGS-3420-52T 48 портов 10/100/1000BASE-T 4 порта SFP+ 350 у.е. нал / безнал / webmoney Описание: http://dlink.ru/ru/products/1/1472.html D-link DGS-3620-52T (новые) 48 портов 10/100/1000BASE-T 4 SFP+ 600 у.е. нал / безнал / webmoney Описание: http://dlink.ru/ru/products/1/2040.html
-
Ни разу не настраивались, в наличии 4 шт 2600 грн за шт Киев 067 502-66-63
- 1 reply
-
- foxgate
- коммутатор
-
(and 3 more)
Tagged with:
-
Неспешно продам коммутатор d-link 3200-28f в работе 1,5 года. Целый. Комплектный. Состояние близко к идеалу. Ревизия c1 сброшен. цена: 3500грн.
-
Продам сетевой коммутатор Juniper EX4200-48P Series 48PoE+ Полноразмерный, производительный, для установки в стойку. 2 блока питания. без модулей. 10Г модуль по договорённости. Цена: 4500 грн.
-
Продам сетевой коммутатор edge ecs3510-28t на 28 портов, новый , в упаковке, в эксплуатации не был. Все вопросы по телефону.цена 1750грн
-
- свитч
- коммутатор
-
(and 3 more)
Tagged with:
-
Предлагаем Вашему вниманию коммутационное оборудование GCOM по сниженным ценам: Коммутатор управляемый L2 GCOM S2610-26TC - 120у.е.-140у.е./шт (в зависимости от объемов) + действует скидка 20% Коммутатор управляемый L2+ GCOM S5330-28SX - 440у.е.-460у.е./шт (в зависимости от объемов) + действует скидка 20% За подробной консультацией и любой необходимой информацией обращайтесь в наш отдел продаж: +38 (044) 355-53-23, +38 (095) 355-53-23 +38 (067) 355-53-23, +38 (073) 355-53-23
-
Продам коммутатор HP ProCurve Switch 2650 J4899B НОВЫЙ. Полный комплект: коробка, кабеля, документация, крепления для шкафа. Цена: 3000 грн. Все вопросы сюда или в личку. Спасибо! Технические характеристики: Внешние порты ввода-вывода: 48 портов RJ-45 с автоматическим расширением 10/100 (протокол: IEEE 802.3, тип: 10Base-T; протокол: 802.3u, тип 100Base-TX); 2 порта двойного назначения: каждый порт может использоваться как дополнительный порт RJ-45 с автоматическим определением 10/100/1000 или как свободный слот под mini-GBIC (для подключения трансиверов mini-GBIC) Монтаж: Монтируется в стандартную для EIA 19-дюймовую стойку Telco или шкаф для электрооборудования (крепёжные детали включены в комплект поставки); монтируется только в горизонтальном положении Память и процессор: Motorola Power PC MPC8245, 266 МГц; Емкость флэш-памяти: 8 Мб; SDRAM: 32 Мб Размер таблицы адресов 8 000 элементов Возможность маршрутизации/коммутации 13,6 Гб/с Пропускная способность До 10,1 миллионов пакетов в секунду Функции управления ProCurve Manager (входит в комплект поставки); Системы сетевого управления ProCurve manager plus; интерфейс командной строки; Web-обозреватель; меню конфигурации; внешнее управление (последовательный RS-232C) Коммуникационные возможности RFC 783 TFTP; RFC 951 BootP; RFC 1542 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; IEEE 802.3X Flow Control; RFC 2236 IGMP v1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; Протокол IEEE 802.3ad Link Aggregation Control Protocol; Cisco Fast EtherChannel® (FEC); RFC 1492 TACACS+; SSHv1/SSHv2 Secure Shell; Протокол безопасности транспортного уровня (SSL); IEEE 802.1X Network Login; 802.3af Power over Ethernet; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; Протокол Cisco Discovery Protocol (CDP); Управление HTML и telnet; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2096 IP Forwarding Table MIB; RFC 2737 Entity MIB; RFC 2863 Evolution of Interface; RFC 2665 Ethernet MIB; RFC 2819 - четыре группы RMON: 1 (статистика), 2 (история), 3 (оповещения) и 9 (события); RFC 2021 конфигурация зондов RMON (RMON v2); RFC 2668 802.3 MAU MIB; RFC 2613 SMON; RFC 2674 802.1p и IEEE 802.1Q Bridge MIB; RFC 2618 RADIUS Client MIB Потребляемая мощность 100 Вт
-
- j4899b
- hp procurve switch 2650
-
(and 3 more)
Tagged with:
-
Продам Edge-Core ES3510MA-DC 48v. Цена 1100 грн. Состояние отличное все порты рабочие
-
Продам б/у коммутатор Edge-Core ES3526XA - 1100грн. С ушами и кабелем питания все порты рабочие, сброшен на default.
- 1 reply
-
- edge-core
- коммутатор
-
(and 3 more)
Tagged with:
-
Добрый день. Куплю 24 портовый коммутатор - гигабитные порты - sfp порт -2 - в стойку не глубокий (установочная глубина максимум 20-25 см) - тихий. - бюджетный по цене . покупается на дачу Спс
-
Продам: свич D-Link 3200-28f, в комплекте уши и шнур питания, состояние отличное. Цена 3500 грн. sfp модули 100 мб/с 9 штук по 100 грн. если комплектом - то за 4000 грн.
- 2 replies
-
- d-link 3200-28f
- свич
-
(and 1 more)
Tagged with:
-
Коммутатор 24-Port Gigabit Layer2/L4+4SFP Gb Planet SGSW-24240 является гигабитным , управляемым , стекируемым коммутатором второго уровня , который имеет 24 порта со скоростью 10/100/1000Mbps , 8 комбинированных гигабитных 1000T/SFP порта, и 2 выделенных высокоскоростных HDMI-совместимых интерфейса для создания стека коммутаторов. SGSW-24040 поддерживает конфигурирование скорости работы порта, агрегирование портов, Q-in-Q VLAN, VLAN, Rapid Spanning Tree протокол, Layer 2 to Layer 4 QoS, управление пропускной способностью(bandwidth control) и IGMP Snooping. SGSW-24040 поддерживает до 255 VLAN групп и тегированные VLAN группы по IEEE 802.1Q стандарту.. Возможность объединения портов, позволяет создавать высокоскоростные транки (максимально можно объединить до 16 портов в 12 транковых групп). Размеры ( W x D x H): 440 x 200 x 44.5 мм, 1U. Вес: 3.0 кг. Потребление: Max. 30 watts / 102 BTU. Питание: AC 100~240V, 50/60Hz 2013 года випуска. Вся документация в наличии. Причина продажи - модернизация сети. Рабочие, проверенные. Есть 1 шт Цена 6000 грн. Возможен торг.
-
Коммутатор Dell PowerConnect 6024F. Продам за 4400 грн., б/у, полностью рабочий, состояние хорошее, внешний вид - 4 из 5 (см. на фото). Характеристики: - 24 х 1GE SFP, - 8 х 10/100/1000BASE-T. - 2 БП. Все порты рабочие. Снят с эксплуатации по причине модернизации сети.
-
Продам новый упакованый коммутатор Cisco WS-2960X-24TS-L V04 - 30 000грн
- 6 replies
-
- коммутатор
- сisco
-
(and 3 more)
Tagged with:
-
Продам Коммутатор DES-3200-28 7890 грн с НДС В наличии
-
Продам коммутатор HUAWEI Quidway S2326TP-EI состояние б\у. 24 порта FastEthernet 10/100 Мбит/с, а так же 2 комбо-порта 10/100/1000Base-T/SFP Рабочий. Можно проверить на месте. 1000грн. 0632110618 (ЛС не читаю).
- 1 reply
-
- коммутатор
- switch
-
(and 3 more)
Tagged with:
-
Продам коммутатор Cisco SF 200E-24 24-Port 10/100 Smart Switch. Б/у, состояние хорошее (есть несколько царапин). Цена - 2500 грн. Почта - anton_gorlov@ukr.net Телефон - 099-532-03-52
- 50 replies
-
- коммутатор
- cisco sf 200e
-
(and 3 more)
Tagged with:
-
Отправки по всей Украине Новой Почтой, возможен наложенный платеж. Все заказы от $100 отправляются за мой счет. Форма оплаты нал и безнал с НДС и без НДС. Цены указаны розничные. Для предприятий и торговых организаций партнерские цены по запросу. Наличие товаров уточняйте: (067)443-8236 Viber/Telegram -------------------------------------------- Коммутаторы сетевые Green Vision 180 UAH GV-001-H-05P 270 UAH GV-002-H-08P 770 UAH POE GV-003-Е-04+1P 1283 UAH POE GV-004-Е-08+1P Комплекты видеонаблюдения Green Vision 5 906 UAH GV-K-L08/04 1080P 4 270 UAH GV-K-S12/04 1080P 4 589 UAH GV-K-S13/04 1080P 7 542 UAH GV-K-S14/08 1080P 3 591 UAH GV-K-S15/02 1080P 4 503 UAH GV-K-S16/04 1080P 4 589 UAH GV-K-S17/04 1080P 20669 UAH GV-IP-K-L20/08 1080P 14688 UAH GV-IP-K-L23/08 1080P 14923 UAH GV-IP-K-L26/08 1080P 3 392 UAH GV-K-G01/04 720Р 3 990 UAH GV-K-G02/04 720Р 6 185 UAH GV-K-G03/08 720Р IP камеры Green Vision 1 397 UAH Антивандальная IP камера Green Vision GV-053-IP-G-DOS20-20 POE 1 283 UAH Антивандальная IP камера Green Vision GV-072-IP-ME-DOS20-20 841 UAH Купольная IP камера Green Vision GV-073-IP-H-DOА14-20 969 UAH Наружная IP камера Green Vision GV-074-IP-H-COА14-20 1 995 UAH Купольная IP камера Green Vision GV-075-IP-ME-DIА20-20 (360) POE 3 192 UAH Купольная IP камера Green Vision GV-076-IP-ME-DIS40-20 (360) POE 1 283 UAH Антивандальная IP камера Green Vision GV-077-IP-E-DOF20-20 POE 1 368 UAH Наружная IP камера Green Vision GV-078-IP-E-COF20-20 POE 2 594 UAH Наружная IP камера Green Vision GV-079-IP-E-COS20VM-40 3 791 UAH Антивандальная IP камера Green Vision GV-080-IP-E-DOS50-30 3 192 UAH Наружная IP камера Green Vision GV-081-IP-E-COS40VM-40 1 118 UAH Купольная IP камера Green Vision GV-003-IP-E-DOSP14-20 1 482 UAH Наружная IP камера Green Vision GV-005-IP-E-COS24-25 POE 1 517 UAH Наружная IP камера Green Vision GV-054-IP-G-COS20-30 POE 1 765 UAH Купольная IP камера Green Vision GV-002-IP-E-DOS24V-30 POE 1 853 UAH Антивандальная IP камера Green Vision GV-055-IP-G-DOS20V-30 2 337 UAH Наружная IP камера Green Vision GV-006-IP-E-COS24V-40 POE 1 853 UAH Наружная IP камера Green Vision GV-056-IP-G-COS20V-40 Grey 1 682 UAH Наружная IP камера Green Vision GV-058-IP-E-COS30-30 1 636 UAH Антивандальная IP камера Green Vision GV-057-IP-E-DOS30-20 2 035 UAH Антивандальная IP камера Green Vision GV-060-IP-E-DOS30V-30 2 155 UAH Наружная IP камера Green Vision GV-059-IP-E-COS30V-40 Gray 2 394 UAH Наружная IP камера Green Vision GV-062-IP-G-COO40V-40 Gray 1 836 UAH Наружная IP камера Green Vision GV-061-IP-G-COO40-20 3 848 UAH Наружная IP камера Green Vision GV-063-IP-E-COS50-40 Gray Гибридные камеры Green Vision 1 018 UAH Гибридная Антивандальная камера GV-083-GHD-H-DOS20-20 1080Р 898 UAH Гибридная Наружная камера GV-084-GHD-H-СOF40-20 1080Р 1 254 UAH Гибридная Антивандальная камера GV-085-GHD-H-DOF40V-30 1080Р 1 357 UAH Гибридная Наружная камера GV-086-GHD-H-СOF40V-40 1080Р 1 155 UAH Гибридная Наружная камера GV-024-GHD-E-COO21-20 1080p 684 UAH Гибридная наружная камера GV-042-GHD-H-COA20-80 1080Р 679 UAH Гибридная наружная камера GV-040-GHD-H-COS20-20 1080Р 627 UAH Гибридная Наружная камера GV-047-GHD-G-COA20-20 1080Р 855 UAH Гибридная Наружная камера GV-064-GHD-G-COS20-20 1080P Без OSD 1 158 UAH Гибридная Наружная камера GV-049-GHD-G-COA20V-40 gray 1080Р 1 197 UAH Гибридная Наружная камера GV-066-GHD-G-COS20V-40 Gray 1080P Без OSD 539 UAH Гибридная купольная камера GV-037-GHD-H-DIS20-20 1080Р 719 UAH Гибридная Антивандальная камера GV-065-GHD-G-DOS20-20 1080P 998 UAH Гибридная Антивандальная камера GV-052-GHD-G-DOA20V-30 1080Р 1 078 UAH Гибридная Антивандальная камера GV-067-GHD-G-DOS20V-30 1080P Гибридные видеорегистраторы Green Vision 1 517 UAH Видеорегистратор гибридный AHD Green Vision GV-A-S 030/04 1080P 1 178 UAH Гибридный видеорегистратор AHD Green Vision GV-A-S032/04 1080N 1 277 UAH Гибридный видеорегистратор AHD Green Vision GV-S-035/04 1080N 2 394 UAH Гибридный видеорегистратор AHD Green Vision GV-X-S028\08 1080P 2 315 UAH Видеорегистратор гибридный AHD Green Vision GV-A-S 031/08 1080P 1 477 UAH Гибридный видеорегистратор AHD Green Vision GV-A-S033/08 1080N 2 594 UAH Гибридный видеорегистратор AHD Green Vision GV-A-S034/16 1080N 3 962 UAH Гибридный видеорегистратор AHD Green Vision GV-X-S029\16 1080P NVR (цифровые) видеорегистраторы Green Vision 1 532 UAH Видеорегистратор NVR Green Vision GV-N-S 007/16 1080p 1 397 UAH Видеорегистратор NVR Green Vision GV-N-E004/9 1080P 1 710 UAH Видеорегистратор NVR Green Vision GV-N-S003/16 960P 3 078 UAH Видеорегистратор NVR Green Vision GV-N-G005/16 1080P 2 195 UAH Видеорегистратор NVR Green Vision GV-N-S002/32 5 985 UAH Видеорегистратор NVR Green Vision GV-N-G006/32 Импульсные блоки питания 160 UAH Импульсный блок питания F-30-12 DC12V,30W 2,5A влагозащищённый 77 UAH Импульсный адаптер питания Green Vision GV-SAS-С 12V1A (12W) 122 UAH Импульсный адаптер питания Green Vision GV-SAS-C 12V2A (24W) 160 UAH Импульсный адаптер питания Green Vision GV-SAS-C 12V3A (36W)( с вилкой) 180 UAH Импульсный адаптер питания Green Vision GV-SAS-C 12V4A (48W)( с вилкой) 216 UAH Импульсный адаптер питания Green Vision GV-SAS-C 12V5A (60W)( с вилкой) 116 UAH Импульсный блок питания Green Vision GV-SPS-C 12V2A-L(24W) 124 UAH Импульсный блок питания Green Vision GV-SPS-C 12V3A-L(36W) 145 UAH Импульсный блок питания Green Vision GV-SPS-C 12V5A-LS(60W) 236 UAH Импульсный блок питания Green Vision GV-SPS-C 12V10A-L(120W) 310 UAH Импульсный блок питания Green Vision GV-SPS-С 12V15A-L(180W) 439 UAH Импульсный блок питания Green Vision GV-SPS-C 12V20A-L(240W) ИБП для видеонаблюдения 519 UAH Блок бесперебойного питания Green Vision GV-001-UPS-A-1201-3A 798 UAH Блок бесперебойного питания Green Vision GV-002-UPS-A-1201-5A 1 517 UAH Блок бесперебойного питания Green Vision GV-003-UPS-A-1201-10A Балуны - пасcивный приемник/передатчик 57 UAH 1-канальный пасcивный приемник/передатчик GV-01P-01 (блистер пара) 32 UAH 1-канальный пасcивный приемник/передатчик GV-01P-02(блистер пара) 29 UAH 1-канальный пасcивный приемник/передатчик GV-01HD P-03 (блистер пара) 43 UAH 1-канальный пасcивный приемник/передатчик GV-01HD P-05 (блистер пара)
- 1 reply
-
- видеорегистратор
- коммутатор
-
(and 3 more)
Tagged with:
-
Продам коммутатор Cisco Nexus n9k-c93128TX 96x 1/10GBase-T 6 x 40GB Qsfp бу в отличном состоянии 2бп в наличии 3шт цена 3000$/шт также в наличии модули к нему Cisco QSFP-40G-BD-RX по 150$/шт 0973747955 Андрей
