Jump to content
Local
imbiter

3608B не реєструються ОНУ

Recommended Posts

Замінили 3310С на 3608В,

ОНУ NGpon E105 - не реєструються, йде циклічна перереєстрація

Інші ОНУ працюють без проблем

 

прошивка version 10.1.0F build 58197

 

з конфігу вже викинули все, оставили самий мінімум.

в чому може бути проблема?

 

!version 10.1.0F build 58197
service timestamps log date
service timestamps debug date
logging buffered 4096
!
hostname test
port-protected 1
!
!
!
!
!
!
spanning-tree mode rstp
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
aaa authentication login default local
aaa authentication enable default none
aaa authorization exec default local
!
username ..........
!
!
!
!

epon oam-version 1 0x30
epon oam-version 2 0x21
epon oam-version 3 0x20
!
epon onu-config-template 1
 cmd-sequence 001 epon onu all-port ctc vlan mode tag 25

!
!
interface Null0
!
interface FastEthernet0/0
 no ip address
 no ip directed-broadcast
!
!!slot 0 1 unknow CARD
interface GigaEthernet0/1
 switchport mode trunk
!
interface GigaEthernet0/2
 switchport mode trunk
!
interface GigaEthernet0/3
 switchport mode trunk
!
interface GigaEthernet0/4
 switchport mode trunk
!
interface GigaEthernet0/5
 switchport mode trunk
!
interface GigaEthernet0/6
 switchport mode trunk
!
interface GigaEthernet0/7
 switchport mode trunk
!
interface GigaEthernet0/8
 switchport pvid 9
!
interface TGigaEthernet0/1
 switchport mode trunk
!
interface TGigaEthernet0/2
 shutdown
!
interface EPON0/1
 epon pre-config-template 1 binded-onu-llid 1-64
epon bind-onu mac 
....
epon bind-onu mac 
 switchport mode trunk
 switchport protected 1

 

Share this post


Link to post
Share on other sites

удалите из конфига

epon oam-version 1 0x30

некоторые старые ОНУ это не поддерживают

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Была такая проблема с 3608 когда эксперимент делали с заменой SFP на PON . Взял на пробу какие то +, сигнал на 1,5dB поднялся. Но половина ONU из зоопарка отказалась регестрироваться. Вернул SFP и моментально все заработало.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By pavelzed
      Есть в наличии коммутаторы Dlink DES-3200-28F - по 3500
      Медиаконвертеры 1310 - 150 грн
      Медиаконвертеры 1550 - 150 грн
      Модуль SFP 1550 3 km - 150 грн
      Модуль SFP 1310 3 km - 150 грн
      Точка доступа Nanostation Loco m2 - 500 грн
      Точка доступа Nanostation m5 Loco - 500 грн
      Маршрутизатор Mikrotik CCR1016-12S-1S   12000
      Точка доступа D-link dwl2100ap - 200 грн
      Коммутатор TP-Link TL-SF1008D - по 50 грн
      Антивандальный ящик БК330-1 - 60 грн
      OLT Epon Stels 10000 грн
      Sfp Epon -900 грн
      Onu Stels по 200 грн
       
      Все вопросы по 0952419943
       
       




    • By Mobil
      Добрый день
      Возможно у кого то уже отлажена связка Nodeny+ с CDATA OLT? Поделитесь опытом. Готовый модуль не нашли. Может кто то сам писал?
    • By Andrey1980
      КУПЛЮ БУ BDCOM 3310c
    • By oakumiles
      Я ищу следующие файлы, я не могу их найти, и если у кого-то из них они есть, я был бы очень признателен, если бы они передали их.
       
      ZTE-АН-ТК-MIB
      ZTE-AN-VLAN-MIB.mib
      ZTE-AN-INTERFACE- MIB.mib
       
      Я также хотел бы найти информацию о следующем oid:
       
      - zxAnCardTable
      - zxAnCardCfgMainType
      - zxAnCardVersionTable
      - zxAnCard
      - onuAdminObjectTable
      - zxAnOnu
      - zxAnEtherIfConfTable
      - slaUpAdminObjectTable
       
      Спасибо за вашу помощь
    • By dnserg
      Б.У. В работе было 2 года. Цена - 32400 грн. В цену модуля не входят. минимальный торг.
       

×