Jump to content

Проблемы с mikrotik


Recommended Posts

Возникла проблема с подключением принимающей точки lite5 к роутеру RB951UI 2HnD

При подключении старого роутера asus n10e,а за ним 951го все ок,но при подключении напрямую нет интернета(

Такая же проблема была с 750ым микотиком,решил что с ним что-то не так,взял этот - то же самое(

Уверен проблема с настройками,ткните носом пожалуйста =)

Link to post
Share on other sites
12 часов назад, mrCrazy сказав:

Уверен проблема с настройками,ткните носом пожалуйста =)

Принято скидывать свои настройки по которым скажут что не так

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Kent1986
      Помогите. MikroTik hap ac2 (RBD52G-5HacD2HnD) и телефон Xiaomi.
       
      Телефон xiaomi redmi note 8 pro (2шт). После обновления до 10 андроид перестали подключаться по wifi к Mikrotik.  Не подключаются к 2.4Ghz так и к 5Ghz
      Все остальные устройства работают нормально. 
      Телефоны подключаются после долгих манипуляций тыканья то в 2.4 сеть то в 5 сеть. Иногда требуют ввести заново пароль на сеть.
       
      Помогите. Что не так? 
       
       

    • By vit75
      /ip firewall nat
      add action=redirect chain=dstnat dst-address=!192.168.0.0/16 dst-port=80 protocol=tcp \
      src-address-list=balance_negative to-ports=8123
      /ip proxy
      set enabled=yes port=8123
       
      Таки правила работают но почему то с задержкой 1-2 мин у клиента. Браузер у клиента крутит 1-2 мин потом редиректит на страницу заглушку в прокси.
      В чем причина задержки?
      Также не работает с портом 443, когда клиент идет по https. Как решить?
    • By FOP_Osypenko
      Маємо VPS сервер на Debian 10 і модем MikroTik LHG LTE6. Задача наступна: налаштувати інтернет через VPN тунель.
       
      На сервер Debian 10 встановив і налаштував WireGuard скриптом: https://github.com/angristan/wireguard-install
      Цим же скриптом згенерував файл налаштувань для клієнта wg0-client-mikrotik.conf:
      [Interface] PrivateKey = yBen7Arcy/jRqB3zqJiPn88IHPCoHYRmRW3wT97D2F0= Address = 10.66.66.2/32,fd42:42:42::2/128 DNS = 94.140.14.14,94.140.15.15 [Peer] PublicKey = 004DOgL44aNB5tWmyoifjiGmi0qBIHdp3Og21EdjUV0= PresharedKey = P8nLh48thuDSvNMJ7XPqMknWp4hpfxE4RUIuf5UBGqQ= Endpoint = 145.239.95.214:53849 AllowedIPs = 0.0.0.0/0,::/0  
      Прошивку на Mikrotik оновив до версії 7.1beta5. В цій версії вже вбудована підтримка WireGuarg.
      В головному меню WinBox обираю пункт WireGuard і відкривається таке вікно:

       
      Створюю новий інтерфейс wiregoard1 з типовими параметрами. Змін ніяких не вношу.

       
      Далі переходжу на вкладку Peers і там створюю новий тунель. Вписую параметри з клієнтського файлу конфігурації.

       
      Далі відкриваю вікно Address List і додаю адресу. Параметри знову беру з клієнтського файлу конфігурації.

       
      Після цих налаштувань нічого не змінюється й інтернет через VPN тунель не йде. Можливо щось не так налаштовую чи не повністю?
    • By vdemon
      Продам абсолютно новый коммутатор CRS354-48G-4S+2Q+RM
      Находится в Киеве. Цена - 11000грн, можно безнал (без НДС)
      о67-4о8-49-6 девять 
    • By eminema_nema
      Всім привіт!
      Є налаштований ubilling+mikrotik+pppoe. Все працювало коли був один NAS Mikrotik, після того як добавив ще один NAS також Mikrotik з'явилась проблема. Коли користувач переходить з стану активний\неактивний чи навпаки в логах мікротіка бачу помилку "could not add address list: already have such entry" хоча дублювання ір-адреси немає.  В статистиці сесій NAS КупаГен помилка - Port-Error. 
      Видалення та створення ідентичного користувача - не дало жодного результату, помилка залишилась.
      В таблиці mlg_reply для користувача дублюються  значення: 'attribute' => 'Framed-IP-Address', 'attribute' => 'Acct-Interim-Interval',  'attribute' => 'Mikrotik-Address-List', 'attribute' => 'Idle-Timeout'.
      Можливо хтось знає як це вирішити, буду вдячний за допомогу.
       
       
×
×
  • Create New...