Jump to content

Выбор домашнего роутера


Recommended Posts

50 минут назад, Darth Vader2 сказав:

Я знал одного чувака, Жаквира. Он был брутальнее.

 

Ну не преувеличивай.

Saab давно доказал что vlan это устаревшая технология

А Alver пошел дальше, и доказал что маршрутизация это устаревшая технология. И нормальные сети с камбиумом и микротиком прекрасно делают НАТ без нее.

Edited by KaYot
  • Like 1
  • Haha 2
Link to post
Share on other sites
  • Replies 628
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

..кроме меркуриса/нетиса и всяких прочих 2Е

Рукус с барахолки умеет рое, 1 кликом умеет в бесшовный роуминг, имеет андроид-утииту управления, умеет в роутер/точку доступа и имеет дизайн без торчащих антенн)) По настройкам я был удивлен, бе

Купите тп-линк Арчер и не делайте мозг. 

Posted Images

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By independent
      Mikrotik rb4011igs+5hacq-2hnd-in б/в.
      Продається в результаті великого енергоспоживання від дбж.
       
      Ціна 6100 грн
       
      https://www.olx.ua/d/uk/obyavlenie/mikrotik-rb4011igs-5hacq2hnd-in-IDWH6Lo.html
    • By Axel K
      Вітаю!
       
      налаштування capsman
      /caps-man channel add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1 add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40 /caps-man datapath add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1 /caps-man configuration add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 /caps-man access-list add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp="" /caps-man manager set enabled=yes /caps-man provisioning add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity проблема у низькій швидкості у клієнта
      якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.
       
      розумію, що на bdcom не вистачає налаштувань, прошу допомоги.
    • By viktorrc17
      Підкажіть. Така ситуація.
      Роутер Mikrotik працює від ups.
      Провайдер Київстар.
      При відключенні ел енергії, інтернет працює поки не здохнуть акуми на якомусь з вузлів у провайдера.
      Після включення ел.енергіії, інтернет не працює, допомагає перезавантаження роутера, або оновлення ip адреси.
      Що можна з цим зробити?
    • By WIFINS
      Можливо комусь потрібно. Продам MIKROTIK б/в в основному серія SXT, є не багато SQ та декілька DISC. Всі з рівнем ліцензії 3.  Є на 2 ,4 GHz і на 5 GHz. Ціна 380 грн за штуку (до 5 шт). Більше 5 штук - 350 грн за штуку. Укомплектовані блоком живлення та POE інжектором. Зв'язок через ЛС.
    • By GekaPeka
      Ruijie Reyee RG-RAP2200 новая, цена 3600 грн

×
×
  • Create New...