Jump to content

Пустой трафик


Recommended Posts

У нас есть сервер Ubilling. к которому соединены 5 брасов. Каждый Nas работает по отдельному влану. В вланах браса в определенное время мы видим пустой трафик который поднимается. Например в норме если 200мб то 500мб. В влане котором видится пустое поднятие трафика, также и поднимается трафик во всех портах свитча. Это исправляется на время только при ребуте определенного Nas. Проблема раньше была только в одном Nas-э, щас и на других Nas-ах тоже данная проблема. Это проблема только наблюдается во вланах которые подключены в Ubilling.

Можете пожалуйста, помочь в данной проблеме.

Edited by subhan
Link to post
Share on other sites
4 часа назад, subhan сказав:

мы видим пустой трафик который поднимается

 

4 часа назад, subhan сказав:

В влане котором видится пустое поднятие трафика

 

4 часа назад, subhan сказав:

также и поднимается трафик во всех портах свитча

 

spacer.png

Link to post
Share on other sites
7 часов назад, subhan сказал:

У нас есть сервер Ubilling. к которому соединены 5 брасов. Каждый Nas работает по отдельному влану. В вланах браса в определенное время мы видим пустой трафик который поднимается. Например в норме если 200мб то 500мб. В влане котором видится пустое поднятие трафика, также и поднимается трафик во всех портах свитча. Это исправляется на время только при ребуте определенного Nas. Проблема раньше была только в одном Nas-э, щас и на других Nas-ах тоже данная проблема. Это проблема только наблюдается во вланах которые подключены в Ubilling.

Можете пожалуйста, помочь в данной проблеме.

Может я чего-то не понимаю, но что такое "пустой трафик"? 

 

Link to post
Share on other sites
8 часов назад, subhan сказал:

Можете пожалуйста, помочь в данной проблеме.

отвечу в духе вопроса:

8 часов назад, subhan сказал:

В вланах браса в определенное время мы видим пустой трафик который поднимается. Например в норме если 200мб то 500мб. В влане котором видится пустое поднятие трафика, также и поднимается трафик во всех портах свитча. Это исправляется на время только при ребуте определенного Nas. Проблема раньше была только в одном Nas-э, щас и на других Nas-ах тоже данная проблема. Это проблема только наблюдается во вланах которые подключены в Ubilling.

похоже где-то "петля"...

Link to post
Share on other sites

Возможно, это связано с опросом пользователей в биллинге. Почитайте про unknown unicast и dlf(destination lookup failure) пакеты.

NAS перезагружать не обязательно. Достаточно закрыть порт на коммутаторе на несколько секунд, тогда должна обнулиться таблица мак адресов.

 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By olapchuk
      Вечір добрий 
      потрібно підсказка чи це взагалі можливо зробити через snmp в ціско
      як влан створити, видалити і переімінувати розібрався через snmp, якщо комусь цікаво тут написано https://www.cisco.com/c/en/us/support/docs/ip/simple-network-management-protocol-snmp/45080-vlans.html, якщо треба приклади скину 
      але проблема в наступному, в ціско всі знають є таке штука яка interface vlan **id**
      тут потрібно саме це створити через snmp і задати пару параментрів, його взагалі можна створити через snmp!?
      interface Vlan3**
        no shutdown
        ip address 192.168.***.***/27
      подякував якщо хто тикне куди дивитись
    • By ppv
      Проглянув FAQ і Ubilling Wiki. Зацікавило питання чи є в Ubilling якась реалізація reCAPTCHA, чи потрібно додавати руцями, (для прикладу для форми подачі заявок чи для кабінету користувача)?
       
    • By ibrokeit
      Вітаю!
      Зіштовхнулися з проблемою із вланами на ZTE C300 (2.1.0) GTGHK.
      Загалом все працює нормально, але в окремих вланах просто перестає бігати трафіг, на ону відстутні мак-адреси, хоча статус порта full-1000.
      Якщо із таким же конфігом перевести ону в інший влан — все починає працювати (до певного часу). Виглядає так, що спрацьовує якесь блокування по номеру влану на рівні spanning-tree або детектора кілець (перше відключено, інше, якщо відключати — ситуацію не міняє).
      Чи може хтось підказати в якому напрямі копати рішення проблеми?
      Дякую
    • By Georgianairlink
      нужен OID, чтобы увидеть это с помощью snmp
      interface TGigaEthernet0/1 description test switchport trunk vlan-allowed 352,362,365,509,514-515,518,528,565-566,590 switchport trunk vlan-allowed add 720-723,1543-1546,2021,2201,2208,2378,2441 switchport trunk vlan-untagged 1 switchport mode trunk  
    • By michael2403
      У меня много zte f660 что вайфай постоянно никого не даёт подключиться и ой перезагрузить в какой-то момент, он тормозит скорость, всего 1 мегабайт, какая бы пропускная способность у него ни была, после перезагрузки всё нормально
×
×
  • Create New...