Перейти к содержимому
Local
gas

Вопросы по ZTE C320

Рекомендованные сообщения

Я имел ввиду от любого источника у которого просто есть +48В и минус который является массой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поділітся прошивко на SMXA і GTGH  V1.2.5P2  - P1 і нижчі.  Зараз стоїть v1.2.5P3 netnumen не зчитує віртуал прот роблю всьо через консоль 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я имел ввиду от любого источника у которого просто есть +48В и минус который является массой?

Это не автомобиль где есть масса. Будьте внимательны при подключении питания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я имел ввиду от любого источника у которого просто есть +48В и минус который является массой?

в телекоме часто масса - плюс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Это как,плюс на стойку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я может не точно выразился, просто говорил о том что у стандартного источника питания любого напряжения есть + и - и обычно минус это общий провод (посмотрите любую принципиальную схему) возьмите тот же коммутатор и когда вы его откроете - то на плате минусовый проводник будет соединен с корпусом.

Потому и спрашивал нет ли тут прикола в том что общий провод не минус а плюс, как оказалось нет :) проверил все ок, собственно у ZTE этот разъем типовой во всех коммутаторах а не только в OLTшках одно отличие в напряжении, мне попадался zte ethernet свичик и там был такой-же разъем только питалово было 12В

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто подскажет как авторизовать F660, а то что-то в профилях ее не нашел, хотя в мане пишут должно быть, версия прошивки V1.2.5P3

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я может не точно выразился, просто говорил о том что у стандартного источника питания любого напряжения есть + и - и обычно минус это общий провод (посмотрите любую принципиальную схему) возьмите тот же коммутатор и когда вы его откроете - то на плате минусовый проводник будет соединен с корпусом.

Потому и спрашивал нет ли тут прикола в том что общий провод не минус а плюс, как оказалось нет :) проверил все ок, собственно у ZTE этот разъем типовой во всех коммутаторах а не только в OLTшках одно отличие в напряжении, мне попадался zte ethernet свичик и там был такой-же разъем только питалово было 12В

а где брали ответку на разъем питания? не могу найти.

post-10211-0-73553600-1502688111_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

китай, продаваны тут на форуме, что торгуют олтами....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Добрый день, коллеги.

 

Имеем следующую проблему с ZTE C320 V1.2.5P3 (ETGO+ETGH) - после массового отключения электроэнергии на районе произвольное количество онушек залипают в состоянии "Включена". Любые манипуляции со стороны клиента, такие как перезагрузка ону, выдергивание оптики - не работают, ону остается в состоянии "Включена", даже если ее оставить выключенной на длительное время. Помогает только удаление конфига ону на олт, после чего онушка появляется в неавторизованых. Дальнейшая авторизация и настройка ону решают проблему.

 

Кто нибудь сталкивался с таким? Может есть методы побороть данную проблему?

Изменено пользователем max1251

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Я может не точно выразился, просто говорил о том что у стандартного источника питания любого напряжения есть + и - и обычно минус это общий провод (посмотрите любую принципиальную схему) возьмите тот же коммутатор и когда вы его откроете - то на плате минусовый проводник будет соединен с корпусом.

Потому и спрашивал нет ли тут прикола в том что общий провод не минус а плюс, как оказалось нет :) проверил все ок, собственно у ZTE этот разъем типовой во всех коммутаторах а не только в OLTшках одно отличие в напряжении, мне попадался zte ethernet свичик и там был такой-же разъем только питалово было 12В

а где брали ответку на разъем питания? не могу найти.

 

https://local.com.ua/forum/topic/97051-%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%BC-%D1%80%D0%B0%D0%B7%D1%8A%D0%B5%D0%BC%D1%8B-%D0%BF%D0%B8%D1%82%D0%B0%D0%BD%D0%B8%D1%8F-48v-huaweizte/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

Кто нибудь сталкивался с таким? Может есть методы побороть данную проблему

Не сталкивались. Пробывали шатдаун порта? ребут карты?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

Кто нибудь сталкивался с таким? Может есть методы побороть данную проблему

Не сталкивались. Пробывали шатдаун порта? ребут карты?

 

Нет, порт не выключали и карту не перезагружали - вышеописанных действий достаточно, чтобы восстановить работоспособность клиента, не затрагивая остальных абонентов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Онухи зоопарк? Может залипали отдельные модели?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Онухи зоопарк? Может залипали отдельные модели?

Онухи конечно-же зоопарк, но залипают разные модели. Вывести какую-то закономерность пока не вышло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приташили соседи ОЛТ, Кто сталкивался:

Есть карта ETGO(EPON)

Карту аддим по инструкции. Все гуд.

СФП включена(меняли на разные). Через шов оптикал статистикс - показывает модуль, но уровень ТХ - нули

Сигнала с СФП - нет.

Такое ощущение, что выключен интерфейс через админстатус. no shutdown\shutdown - результата ноль.

slot меняли - результату ноль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так сразу не ответишь , если крепко устанешь - пришли я вкину в рабочее железо , экстрасенсов то ведь нет .  По ходу кривое  ETGO ....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, но балалайка не моя, так решили поковырять\помочь по-дружески.

Выяснили шо таки с платой байда. из 8 портов, СФП определяется только в первых четырех. Походу как в БДКОМе чип идет на 4 epon порта... И один чип видать сдох... ну или трещина на плате или пайка..... Короче хозяин отправил назад продовану.

Всем спасибо за внимание:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не дешевая цацка нынче ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Приташили соседи ОЛТ, Кто сталкивался:

Есть карта ETGO(EPON)

Карту аддим по инструкции. Все гуд.

СФП включена(меняли на разные). Через шов оптикал статистикс - показывает модуль, но уровень ТХ - нули

Сигнала с СФП - нет.

Такое ощущение, что выключен интерфейс через админстатус. no shutdown\shutdown - результата ноль.

slot меняли - результату ноль.

 

дело в прошивке. стоит версия p2  у вас

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Читайте далее. Там СФП определяется в 4-х первых портах из 8-ми.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени суток! Я тоже являюсь счастливым обладателем железки C320 пронесенной через границу с китаем на руках. Решили использовать потенциал оптики, вместо меди. В общем, там же мной были закуплены по 10$ F601 (с которыми проблем я не поимел) и для теста за 15$ я взял F623, с чисто китайской, но нормальной прошивкой. В качестве NAS использую Accel-ipoe с Mikbill, и решил подать на С320 Q-in-Q. Каждый сервисный ВЛАН я как бы в режиме "access" повесил на оптический порт OLT, т.е. например 60 сервисный vlan определяет, что это 1 gpon интерфейс, 61 svlan - 2ой gpon интерфейс и т.д. Каждому абоненту я выдаю CVLAN  который Accel-IPOE у себя автоматически поднимает, а биллинг вешает на этот clvan ip адрес и все работает. Для F601 я придумал не замысловатый конфиг:

interface gpon-onu_1/2/1:3
  description ZTE F601
  sn-bind enable sn
  tcont 1 name Int_T1 profile 20Mbit
  gemport 1 name Gemport1 unicast tcont 1 dir both
  switchport mode hybrid vport 1
  service-port 1 vport 1 user-vlan 61 vlan 61 svlan 60


pon-onu-mng gpon-onu_1/2/1:3
  service HSI type internet gemport 1 cos 0 vlan 61
  vlan port eth_0/1 mode tag vlan 61

У абонента соответственно оказался access`ом 61 CVLAN в 60 SVLANе. Каким образом настроить профиль для F623 имеющий на борту почти тоже самое, что и F660, за исключением того что телефонный порт один,  чтобы: 1) На F623 на WAN интерфейсе был включен DHCP клиент, на CVLANе поданном туда, и поднят NAT на том же WAN интерфейсе, т.е. чтобы при подключении к любому из 4х ethernet портов или WLAN`ов, человек получив от DHCP сервера F623 адрес, мог выйти во внешнюю сеть. 2) На F623 на любой ethernet интерфейс можно было подать любой access`ом или trunk`ом CVLAN, например в ситуации когда необходимо каждому устройству подать определенный влан или диапазон вланов.

Есть ли у кого мысли, или примеры, подскажите пожалуйста. Тыкаться уже подустал...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

 

В общем, там же мной были закуплены по 10$ F601 (с которыми проблем я не поимел)

БУшные какого года? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

В общем, там же мной были закуплены по 10$ F601 (с которыми проблем я не поимел)

 

БУшные какого года?

А где там было написано что ОНУ БУ ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 

а где брали ответку на разъем питания? не могу найти.

 

 

Ответка в комплекте с 320 головой идет. А так уже выше отписались.

 

Коллеги помогите с авторизацией F660, поделитесь конфигом профиля для этой онушки, неужели никто не юзает такие?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

  • Похожие публикации

    • Автор: Voyager88
      Вітаю,
      Чи хтось пробував підключати до OLT Dasan V5808/5824G ONT ZTE F660?
      Чи після підключення не було проблем?
      У мене після підключення зависає процес gpon і треба роботи reboot OLT.
      Якщо ви працювали коли-небудь з цим і вас все правильно працювало, то на якій версій софту ?
      Як має виглядати traffic-profile для цього ОНТка?
      ONT ZTE - Software VersionV6.0.2P1T2
      OLT-и на найновшій версії софту.
      Дуже потрібна ваша допомога, дякую!
    • Автор: Torch73
      Ищем сварщика PON с опытом работы. Западная Украина
      На машине. С аппаратом или без ( дадим свой если нету)
      Сварок много.
      Условия работы и вознаграждения в личке
       
       
    • Автор: Anton07
      Куплю модем ZTE AX320 4G WiMAX (freshtel). 099 765 95 50  Антон

    • Автор: ghzlviv
      Добрий день
      Шукаю рефректометр для ПОн мереж, якій саме незнаю може хтось має вже і надасть якусь пораду що купити.
      Дякую
      Можна новий і бу
    • Автор: dxservice
      Продам Роутеры-Модемы ADSL : ZTE ZXHN H108N, Прошиты под Укртелеком.
      Комплект: роутер-модем ZTE ZXHN H108N + БП 12V + патчкорд + сплиттер + телефонный шнур.
      Цена 1100 грн за 20 вышеуказанных комплектов. 
×