Jump to content

Продам EPON ону


Recommended Posts

  • 4 weeks later...
  • 4 weeks later...
  • 4 weeks later...
  • 2 months later...
  • 10 months later...

В наличии:

Продам Б/У EPON ONU:

BDCOM P1501 - 1 шт 

BDCOM P1501DT - 24шт

270грн / шт

 SFP Gepon Foxgate C+

 SFP Gepon Foxgate C++

 SFP Gepon Picotel PX20 C++

500 грн / шт

Edited by Aleksandr054
обновление склада
Link to post
Share on other sites
  • 2 weeks later...
  • 1 month later...
Перед созданием темы или сообщения настоятельно рекомендуем ознакомиться с правилами раздела Торговля.
Правила раздела Торговля.
Для удобства был создан раздел оборудования на сайте.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By aplesoft
      Привіт всім! Хотів запитати знатоків, чи можливо замінити провайдерський термінал на свій, який іде в зборі з роутером.
      В звязку з вимиканням світла, постало питання ДБЖ, а саме, хотів би поставити 1 дбж на роутер, тож друг підкинув роутер з вмонтованим терміналом. Питання полягає в тому, чи мені в обовязковому порядку прийдеться звертатись до провайдера, чи можна буде самому настроїти його?
      провайдерський термінал PICOTEL xPON ONU
      мій xPON ONU HUZ4001XR
      UPD сам так і не розібрався як на ньому міняти MAC адресу
    • By Prodazha
      Продам абонентські термінали Foxgate 1001mz.
      нові!
      ціна 400 грн/шт.
       
    • By ikoko
      Вітаю !
      Куплю абонентське обладнання PON P2000-08B, P2000-16B, P2000-24B або щось аналогічне запропонуйте. 
    • By Axel K
      Вітаю!
       
      налаштування capsman
      /caps-man channel add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1 add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40 /caps-man datapath add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1 /caps-man configuration add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 /caps-man access-list add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp="" /caps-man manager set enabled=yes /caps-man provisioning add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity проблема у низькій швидкості у клієнта
      якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.
       
      розумію, що на bdcom не вистачає налаштувань, прошу допомоги.
    • By KOSTuJIb
      Доброго дня! Чи пробував хтось прошивати ОНУ на ОЛТ ZTE C620? Набір команд відомий, формат файлу теж, але схоже є нюанс з розміщенням файлу на самому ОЛТ
×
×
  • Create New...