Jump to content

Потрібна допомога у вирішенні проблеми. Оплатно.


x475

Recommended Posts

Доброго дня. 

Шановні колеги, потрібно допомогти вирішити проблему з періодичним відвалом ону з дерева GPON. С320 1.2.5P2 GTGНG. Здається потрібно дивитися в сторону параметрів фізичної лінії: Vport, T-CONT, GEM port.

Докладніше надам інформацію при особистому спілкуванні.

 

 

 

Link to post
Share on other sites
1 час назад, x475 сказал:

Vport, T-CONT, GEM port.

це не

1 час назад, x475 сказал:

параметрів фізичної лінії:

 

Link to post
Share on other sites

перепрошую, параметри конфігурації лінії до абонента 

39 минут назад, LV10 сказав:

обновляйся хотя бы до 1.2.5P3 + патчи

 

є шассі з 1.2.5p3 спостерігається аналогічна проблема, єдине що в них з іншим шассі на р2 одинакове це напевно параметри конфігурації лінії

Link to post
Share on other sites
2 часа назад, x475 сказал:

перепрошую, параметри конфігурації лінії

я здесь выкладывал, что это за параметры:

 

4 часа назад, x475 сказал:

Vport, T-CONT, GEM port.

 

уровни на ОНУ какие?

Link to post
Share on other sites
14 часов назад, a_n_h сказав:

я здесь выкладывал, что это за параметры:

 

напишіть будь ласка точніше де саме, цікаво почитати.

Link to post
Share on other sites
52 минуты назад, x475 сказал:

напишіть будь ласка точніше де саме, цікаво почитати.

последнее сообщение, прикрепленный файл...

Link to post
Share on other sites
35 минут назад, a_n_h сказав:

последнее сообщение, прикрепленный файл...

дякую, чи не можете прокоментувати нові мої повідомлення по проблемі ?

Link to post
Share on other sites
20 часов назад, x475 сказал:

дякую, чи не можете прокоментувати нові мої повідомлення по проблемі ?

вот тут индус как-бы намекает, что проблема физическая. http://gponsolution.com/ploam-of-onti-occurs-loami-lopci.html
у вас сколько портов задействовано? отвал на одном порту или на нескольких?

Link to post
Share on other sites
годину тому, forella сказав:

вот тут индус как-бы намекает, что проблема физическая. http://gponsolution.com/ploam-of-onti-occurs-loami-lopci.html
у вас сколько портов задействовано? отвал на одном порту или на нескольких?

проблема спостерігається без чіткої закономірності, на різних портах, на різних олтах, на різних прошивках. Скріни вище в темі. 

На картах gtgh задіяно по 12 портів приблизно.

Раніше грішили на те що в межах дерева були сильно розкидані сигнали на ону від -20 до -30, для есперименту навели порядок на одному з портів (практично всі сигнали в межах -26) - проблема залишилася.

Вчора тут на форумі нам написали, що може бути проблема в пульсаціях по лінії 48 вольт від емерсона на smxa. У нас саме так і включено. Емерсон купували бувшим у використанні, на пульсації осцилографом його ніхто не дивився, тому зараз будемо пробувати замінити живлення на новий HUAWEI ETP4830-A1 і спостерігати.

Доречі при видачі в алертах лос оф плоам нічого з пппое не відбувається в абонента від ону якого такий алерт, все працює нормально. Прикріпляв той скрін з алертами як можливий маркер у вирішенні проблеми.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...