Перейти до

Рекомендованные сообщения

Опубликовано:

Продам DYNAMIX g.shdsl router UM-S

 

цена 200 грн.

Б\у Состояние хорошее

Слава 063-477-89-54

 

 

Описание
DYNAMIX UM-S - новая серия SHDSL маршрутизаторов, разработанная в соответствии с G.992.2 стандартом и имеет 1- или 4- портовый коммутатор 10/100 Base-T auto-negotiation и auto-MDIX (1 - UM-S, UM-SF; 4 - UM-S4, UM-S4F).
Модели UM-SF, UM-S4F обеспечивают поддержку встроенного firewall.
DYNAMIX UM-S обеспечивают соединение на скоростях от 192Kbps до 2.304Mbps по одной медной паре проводов. DYNAMIX UM-S - SHDSL маршрутизаторы предназначены не только для высокоскоростного объединения центрального офиса с пользователями, но так же обладают всеми возможностями моста/маршрутизатора с расширенными функциями такими как Multi-DMZ, virtual server mapping и является прозрачным для VPN туннелей.

DYNAMIX UM-S позволяет пользователям использовать самые последние достижения в широкополосных технологиях, для удовлетворения все возрастающих телекоммуникационных потребностей.
Используя это семейство, Вы получаете доступ к полной надежности и управляемости оборудования.

Особенности
Легкое конфигурирование и управление в различных приложениях с использованием защиты по паролю
Эффективная IP маршрутизация и режим прозрачного обучаемого моста для поддержки широкополосных
Интернет услуг
Поддержка VPN туннелей для защищенных соединений
Встроенный расширенный SPI firewall (UM-SF/UM-S4F только)
4х портовый коммутатор 10/100Mbps с автосогласованием и Auto-MDIX для облегчения создания LAN (UM-S4/UM-S4F)
DMZ host/Multi-DMZ/Multi-NAT позволяет всем рабочим станциям использовать один IP адрес для доступа в Интернет
Поддержка ATM протоколов поверх SHDSL (ATMoSHDSL)
В режимах PPPoA and PPPoE поддерживается аутентификация пользователя через PAP/CHAP/MS-CHAP
SNMP управление через SNMPv1/SNMPv2 агент и MIB II
Дополнение новых возможностей посредством модификации встроенного программного обеспечения

Спецификации

Routing
Поддержка протоколов IP/TCP/UDP/ARP/ICMP/IGMP
Маршрутизация: статическая и RIPv1/RIPv2 (RFC1058/2453)
IP multicast и IGMP proxy (RFC1112/2236)
Трансляция сетевых адресов (NAT/PAT) (RFC1631)
NAT ALGs для ICQ/Netmeeting/MSN/Yahoo Messenger
DNS relay и caching (RFC1034/1035)
Сервер DHCP (RFC2131/2132)

Мост:
IEEE 802.1D прозрачный обучающийся мост

Безопасность:
DMZ host/Multi-DMZ/Multi-NAT function
Virtual server mapping (RFC1631)
VPN pass-through for PPTP/L2TP/IPSec tunneling
NAT firewall
Расширенный Stateful packet inspection (SPI) firewall (UM-SF/UM-S4F)
Шлюз уровня приложений для блокировки URL (UM-SF/UM-S4F)
Управление доступом пользователей: запрет определенным компьютерам вход в Интернет (UM-SF/UM-S4F )

Управление:
Легкоосваиваемый web-интерфейс GUI для быстрой установки, конфигурирования и управления
Меню-ориентированный интерфейс/Интерфейс командной строки (Command-line interface CLI) для управления
с консоли или через Telnet
Администрируемый по паролю список контроля доступа и управления
SNMP управление через SNMPv1/SNMPv2c (RFC1157/1901/1905) агент и MIB II (RFC1213/1493)
Обновление ПО через web-броузер/TFTP сервер

ATM
До 8 PVCs
Поддержка UBR/CBR/VBR
OAM F5 AIS/RDI и петли
AAL5

AAL5 Encapsulation
VC multiplexing and SNAP/LLC
Ethernet over ATM (RFC 2684/1483)
PPP over ATM (RFC 2364)
Классический IP over ATM (RFC 1577)

PPP
PPP over Ethernet (RFC 2516)
PPP over ATM (RFC 2364)
Аутентификация пользователя по PAP/CHAP/MS-CHAP

WAN Интерфейс
SHDSL: ITU-T G.991.2 (Annex A, Annex B)
Кодовая схема: 16-TCPAM
Скорость передачи данных: N x 64Kbps (N=1~36)
Impedance: 135 ohms

LAN Интерфейс
4-коммутатор (UM-S4/UM-S4F)
10 Base-T and 100 Base-T с автосогласованием
Auto-MDIX (UM-S4/UM-S4F)

Аппаратный интерфейс
WAN: RJ-11
LAN: RJ-45 x 4 (UM-S4/UM-S4F) или RJ-45 x 1 (UM-S/UM-SF )
Консольный порт: RS232

Индикаторы:
PWR
WAN: LNK, ACT
LAN: 10M/ACT, 100M/ACT, ALM (UM-S/UM-SF)
LAN: 1, 2, 3, 4, ALM (UM-S4/UM-S4F)

Физические/электрические параметры:
Размеры: 18.7 x 3.3 x 14.5cm (WxHxD)
Питание: 100~240VAC (через блок питания)
Потребление: 6 Ватт
Рабочая температура: 0~45 C
Рабочая влажность: 0%~95%RH (без конденсата)

Память
2MB Flash Memory, 4MB SDRAM

post-20565-0-11254200-1389351161_thumb.jpg

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Вхід

Уже зарегистрированы? Войдите здесь.

Войти сейчас
×
×
  • Створити нове...