Jump to content
Local

ENDenver

Muggles
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Обычный

About ENDenver

  • Rank
    Пролетал Мимо
  1. ENDenver

    RB411AH

    покажите внутренние настройки карты, вчасности вкладку ваирлес есть подозрение, что вы выбрали N стандарт, попробуйте поставить 2.4 b/g Шифрование отключено, подключаюсь к голой точке без пароля. Вот скрины по настройке
  2. ENDenver

    RB411AH

    Проблема следующего характера, настроил MikroTik с карточкой R52N, прописал SSD проверил частоту, сделал все по инструкции, аналог вот по этой статьи http://asp24.com.ua/nastroika-mikrotika-bazovaya-stanciya. Ситуация следующего характера, при подключении к этому сиду, происходит проверка подключения, после чего в ноуте выскакивает сообщение "Подключение к сети выполняется дольше обычного", через некоторое время выскакивает другое окно где написано "У этого компьютера в настоящее время возможно подключение к (SSD) ограничено". Зайдя на MikroTik по кабелю, наблюдаю следующую картину, что приём с моего ноута происходит а микротик ничего не может отдать 0 переданных байт. Принскрин Прошу помочь в решении проблемы.
  3. ENDenver

    продам Mikrotik 450G

    Заберу, пиши в личку.
  4. ENDenver

    Planet Wgsw-2840

    Спасибки огромное, твой совет оказался какраз в тему, всё получилось.
  5. ENDenver

    Planet Wgsw-2840

    Проблемка такова. После дождика и грома, на этом свиче теперь постоянно горит порт, не зависимо от того вставлин в него линки или нет (обычный не гигабитный.). Пытался зайти на него, но ничего не получилось, по видемому флуд идет по этому порту и не пускает на него. Есть возможность его оживить или построить VLAN, так чтоб этот порт не флудил.
  6. Проблема не в чипе РТЛ, а в оптическом глазе, то есть явставляю оптический пач. а линк не загорается, слегка вытащив пач. может появится связь. А потом пропасть, ну в общем полный бред.
  7. Чип РКАЛТЕК, самый стандартный, завтра скажу какой конкретно выпуск, модификация))
  8. Не работает LAN на медиаконвертер, ни одна лампочка не загорается, и порт на свиче тоже не горит когда вставляешь пачкорд. Можно починить LAN порт на медиаконвертере?
  9. Проблема такая. Есть 2 медиаконвертера WDM TP-LINK 100Mbit, один из них версии TR-965DA а другой TR-965DB . Связь теряет DB, такое впечатление что нарушилась связь между пачкордом и самим медиаконвертером. Пач 100% нормальный, версия DA 100% рабочая. Подскажите в чем проблема, и возможно ли её решить? Есть еще один TP-LINK 100Mbit, TR-962D который просто зависает не понятно по каким причинам, помогает простое выключение БП из розетки, своего рода ребут. Он может работать 2 дня нормально а потом повиснуть, а может и сутки не поработать раза 3 зависнуть. Проверяли на офисе в нормальных условиях, где тепло и хорошо, всё тоже самое.
×