Перейти к содержимому
Local

renegade310

Маглы
  • Публикации

    9
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О renegade310

  • Звание
    Пролетал Мимо

Посетители профиля

101 просмотр профиля
  1. renegade310

    d-link 3612g

    на d-link 3612g ? а шлейф який?
  2. renegade310

    d-link 3612g

    Схему распиновки коммутатора найти бы.
  3. renegade310

    d-link 3612g

    Всем доброго времени суток. Пытались мы заюпсовать d-link 3612g при помощи Proline EF9012 и такого вот шлейфа: Свич запускаеться но оптика на нём не поднимаеться. В чём может быть завтык? Слабый бп от пролайна или неправильная распиновка на новом шлейфе?
  4. renegade310

    snmp trap на bdcom p3310c

    Привет. Нужно настроить отправку snmp трапы на изменение состояния одного конкретного порта. Кто может подсказать как правильно такое настроить?
  5. renegade310

    edge-core es3510ma

    За денежку купил, где ж ещё.
  6. renegade310

    edge-core es3510ma

    Круто...И что мне с ним делать? На полку?
  7. renegade310

    edge-core es3510ma

    Всё бы хорошо, но как его удалить то?) По mercury я не могу зайти, только под паролем admin заходит, в какой то урезаный бутром. При попытке удалить через delete: LOADER=> dir File Name File Type S/up Size(byte) ---------------------------------- --------- ---- ---------- startup1.cfg Config Y 0 es3510ma_v1.4.2.7.bix Operation Y 13113448 LOADER=> delete startup1.cfg the file is a startup file which can't be deleted LOADER=>
  8. renegade310

    edge-core es3510ma

    Есть такой девайс, с паролем. Нужно сбросить этот самый пароль. Могу зайти в loader(1.0.1.0) под паролем admin. Но в чём фишка, там нету Factory_Default_Config.cfg, только startup1.cfg. Собственно вопрос, как туда можно залить дэфолтный конфиг?
  9. Всем привет. Развернул тестовую площадку в локальной сети. И так: FreeBSD 11.1 Ubilling: 0.8.6 rev 5861 wan: bge0 - 192.168.0.237 Lan: bge1 - 172.16.0.1 Потом на этом же Lan`e поднял 2 vlan`a: Vlan: bge1.201 - 172.16.0.1 bge1.202 - 10.10.10.1 Соответственно в сети есть 2 свича(d link) с разными Vlan(201 и 202). Всё работает отлично, НО никак не могу повлиять на скоро тарифов. Выставлял 1024/1024 кбит, а на speedtest всё равно вылезает 70мбит+. Ставил разные значения и переподключал клиентов, всё то же. В чём проблема? Если нужные какие то конфиги - говорите, скину.
×