Jump to content

Search the Community

Showing results for tags '48 портовый'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 1 result

  1. Абсолютно рабочий, не проблемный, не ремонтировался. Причина продажи: стал не нужен. Доставлю по Киеву или отправлю Новой почтой. Аргументированный манибэк - 1 неделя Цена: 5000 грн. Подробно: Разработанная для предоставления основных решений для сетей малых и средних по размеру предприятий, серия коммутаторов HP серии 2510 состоит из четырех управляемых коммутаторов 2-го уровня, обеспечивающих надежное подключение 10/100 и 10/100/1000. Зарекомендовав себя 24-портовым коммутатором HP 2510-24 10/100 с 2 портами двойного назначения, теперь серия 2510 предоставляет более высокую плотность в виде коммутатора HP 2510-48 с 48 портами 10/100 и четырьмя гигабитными каналами Ethernet. Кроме того, коммутаторы 2510-G добавляют гигабитный канал Ethernet к серии 2510 благодаря 24- и 48-портовым 10/100/1000 коммутаторам 2510G-24 и 2510G-48, оснащенным 4 портами двойного назначения – идеальное решение для предприятий, готовых модернизировать свою сеть для увеличения производительности. Основные особенности Отказоустойчивость и высокая доступность Управление - HP ProCurve Manager 4 гигабитных порта Управление через единый IP-адрес: обеспечивает управление виртуальным стеком из 16 коммутаторов через единый IP-адрес Технические характеристики Пропускная способность mpps 6,5 Объем ОЗУ, Мб 128 MB Объем flash-памяти, Мб 16 MB Таблица MAC адресов 8000 Максимальное количество VLAN 64 Максимальное количество номеров VLAN 4094 Задержка 100 МБ <4,9 мкс (пакеты 64 байта) 1000 МБ <2,6 мкс (пакеты 64 байта) Коммутирующая матрица Гбит/с 8,8 Управление HP ProCurve Manager Веб-обозреватель CLI Out-of-band management Стандарты и протоколы IEEE 802.1p Priority IEEE 802.1Q VLANs IEEE 802.1s Multiple Spanning Trees IEEE 802.3ad Link Aggregation Control Protocol (LACP) IEEE 802.3x Flow Control RFC 768 UDP RFC 783 TFTP Protocol (revision 2) RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 854 TELNET RFC 951 BOOTP RFC 1542 BOOTP Extensions RFC 2030 Simple Network Time Protocol (SNTP) v4 RFC 3376 IGMPv3 IEEE 802.1AB Link Layer Discovery Protocol (LLDP) RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events) SNMPv1/v2c/v3 IEEE 802.1X Port Based Network Access Control RFC 1492 TACACS+ RFC 2138 RADIUS Authentication RFC 2866 RADIUS Accounting Secure Sockets Layer (SSL) SSHv1/SSHv2 Secure Shell Максимальная потребляемая мощность, Вт 20 Размеры (Г x Ш x В), см 23,62 x 44,25 x 4,39 см (высота 1U) Вес, кг 2.22
×
×
  • Create New...