Перейти к содержимому

Поиск по сайту

Результаты поиска по тегам 'DELL 3324'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип публикаций


Категории и разделы

  • Настройка
    • Железо
    • Кабель
    • IPTV КТВ Кабельное телевидение
    • Wi-Fi
    • Софт
    • Инструмент для оптоволокна
    • Игры
    • PON
  • Организация
    • Сеть - бизнес
    • Поиск сетей
    • Поиск провайдера
    • Обсуждение провайдеров
    • Датацентры. Хостинг. Colocation.
    • Для Администрации
    • Покупка Продажа Объединение Сетей
    • Для людей
    • Вакансии. Работа. Курсы.
  • Stargazer
    • Разработка Stargazer
    • Вопросы по Stargazer
    • Stargazer Ubilling
    • Модули для Stargazer
  • Безопасность
    • Вирусы и Антивирусы
    • Целостность системы
    • Защита оборудования
    • DDoS защита
  • Коммуналка
    • Наш флейм по сетям
    • По сайту
    • Торговля
    • Для самых маленьких
  • Регионы
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Календари

  • Основной календарь

Искать результаты в...

Искать результаты, которые...


Дата создания

  • Начать

    Конец


Последнее обновление

  • Начать

    Конец


Фильтр по количеству...

Зарегистрирован

  • Начать

    Конец


Группа


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Найдено 2 результата

  1. Продам коммутатор DELL 3324 состояние хорошее все порты рабочие от пыли почищен Стоимость 1225 гр
  2. Управляемый коммутатор DELL 3324 - в отличном состоянии. Компактная глубина: 44 см x 23 см x 4,3 см. Выносливые железки собираемые для буржуев из самых качественных комплектующих. Цена - $95 (760 грн). В наличии 3 шт. ICQ 3-31-2-67-1-8-3 или в личку. (с) KaYot Порты и разъемы - 24 коммутируемых RJ-45 порта 10/100Base-T с автоматическим определением скорости передачи. - 2 коммутируемых RJ-45 порта 10/100/1000Base-T с автоматическим определением скорости передачи. - 2 SFP слота для поддержки оптических соединений (используются вместо встроенных 10/100/1000Base-T портов). - Разъем для подключения питания. - RS-232 порт для управления. Функциональность портов - Автоматическое определение дуплексного или полудуплексного режима передачи с автоматическим определением скорости передачи. - Программирование обращения порта при загрузке коммутатора. - Программирование эффекта «зеркало». Производительность - Пропускная способность – 8,8 Гбит/сек. - Скорость передачи данных – 7,5 миллиона пакетов в секунду. - Количество МАС-Адресов – до 8000. Сети VLAN - Поддержка VLAN в соответствии с протоколом IEEE 802.1Q. - Поддержка до 256 VLAN. - Динамические VLAN с поддержкой GVRP. Quality of Service - IEEE 802.1р тэгирование. - Приоритизация на основе тэгов. - Приоритизация L2/L3/L4. - Четыре очереди приоритетов на порт. - Регулируемое управления очередями WRR. Безопасность - Защита доступа к коммутатору с помощью пароля. - Блокировка MAC адреса на уровне порта. - Поддержка RADIUS и TACACS+ для доступа к коммутатору. - Шифрование управляющего трафика по протоколам SSL/SSH. - Фильтрация SNMP. Дополнительные возможности - Агрегация портов с поддержкой до 6 агрегированных портов на коммутатор и до 8 портов на агрегированный порт. - Поддержка LACP. Управление - Встроенный Web-интерфейс для управления коммутатором. - Интерфейс консоли управления, доступный по Telnet или локально. - Поддержка SNMP v1 и SNMP v2с. - Поддержка 4 групп RMON (history, statistics, alarms и events). - Передача встроенного ПО по TFTP. - Поддержка двойного образа встроенного ПО. - Поддержка загрузка/выгрузка конфигурационного файла. - Статистика для мониторинга ошибок и оптимизации производительности, включая статистику по портам. - Поддержка управления BootP/DHCP IP-адресами. - Управление через Dell OpenManage. Поддержка MIB - MIB-II (RFC1213). - Bridge MIB (RFC1493). - Interfaces Evolution MIB (RFC2863). - RMON MIB (RFC2819). - RADIUS MIB (RFC2618). - Etherlike MIB (RFC2665). - Entity MIB (RFC2737). - Extended Bridge MIB (RFC2674). - Dell 3324 Private MIB. Стандарты поддерживаемых протоколов - IEEE 802.1D - IEEE 802.1Q - IEEE 802.1p - IEEE 802.3 - IEEE 802.3u - IEEE 802.3x - IEEE 802.3z - IEEE 802.3ab - IEEE 802.3ac -IEEE 802.3ad Веб-интерфейс управления:
×
×
  • Создать...