Перейти до

Пошук по сайту

Результати пошуку за тегами 'nortel passport 1624g'.

  • Пошук за тегами

    Введіть мітки через кому
  • Пошук за автором

Тип контенту


Категорії та розділи

  • Налаштування
    • Залізо
    • Кабель
    • IPTV КТВ Кабельне телебачення
    • Wi-Fi
    • Софт
    • Інструмент для оптоволокна
    • Ігри
    • PON
  • Організація
    • Мережа - бізнес
    • Пошук мереж
    • Пошук провайдера
    • Обговорення провайдерів
    • Датацентри. Хостінг. Colocation.
    • Для Адміністраторів
    • Придбання, продаж, об'єднання мереж
    • Для людей
    • Вакансії. Робота. Курси.
  • Stargazer
    • Розробка Stargazer
    • Питання по Stargazer
    • Stargazer Ubilling
    • Модулі для Stargazer
  • Безпека
    • Віруси й Антивіруси
    • Цілісність системи
    • Захист обладнання
    • DDoS захист
  • Комуналка
    • Наш флейм про мережі
    • Щодо сайту
    • Торгівля
    • Для тих, хто в пелюшках ще
  • Регіони
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Календарі

  • Основной календарь

Шукати результати в...

Шукати результати, які...


Дата создания

  • Начать

    Конец


Последнее обновление

  • Начать

    Конец


Фильтр по количеству...

Зарегистрирован

  • Начать

    Конец


Группа


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

  1. Продам б/у nortel passport 1624g 500у.е. СНОВНЫЕ ХАРАКТЕРИСТИКИ МАРШРУТИЗИРУЮЩИЙ КОММУТАТОР NORTEL NETWORKS PASSPORT 1624G Тип устройства маршрутизирующий коммутатор для крупного предприятия Корпус настольный / монтируемый в шкаф-стойку корпус - система охлаждения Тип сети Gigabit Ethernet Fast Ethernet Ethernet Кол-во базовых портов 24 (24 макс.) Поддерживаемые стандарты - IEEE 802.1D (Transparent Bridging) - IEEE 802.1p (Prioritizing) - IEEE 802.1Q (VLAN) - IEEE 802.1v - IEEE 802.3 (Ethernet) - IEEE 802.3u (Fast Ethernet) - IEEE 802.3x (Flow Control) - IEEE 802.3z (Gigabit Ethernet) ДОПОЛНИТЕЛЬНЫЕ ХАРАКТЕРИСТИКИ МАРШРУТИЗИРУЮЩИЙ КОММУТАТОР NORTEL NETWORKS PASSPORT 1624G Протоколы удаленного управления - SNMP 3.0 Скорость пересылки 36 Mpps Маршрутизация протоколы маршрутизации: - DVMRP - IGMP v.2 - OSPF v2 - RFC 1519 CIDR - RFC 1542 BootP - RFC 2131 BootP/DHCP Helper - RFC 768 UDP - RFC 783 TFTP - RFC 791 IP - RFC 792 ICMP - RFC 826 ARP - RFC 854 Telnet - RIP v1 - RIP v2 Сертификаты CISPR 22 Class A, CNS 13438 Class A, CSA-C22.2 No. 60950, EN 55022 Class A, EN 55024, EN 60950, FCC Часть 15 Класс А, ICES-003 Class A, IEC 60950, UL-60950 ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ МАРШРУТИЗИРУЮЩИЙ КОММУТАТОР NORTEL NETWORKS PASSPORT 1624G Интерфейсы GBIC • SFP Электропитание 2 х блок питания - 100 / 240В (перемен. ток) Габариты (ВысотаХ ШиринаХ Глубина), Вес 44.1 x 4.4 x 36.8 см, 6 кг Подробнее: http://www.003.ru/product-68522989.html
×
×
  • Створити нове...