Jump to content

Продам Phicomm EPON ONU (Cortina)


Recommended Posts

Привіт!

 

Продаються ONU Phicomm PHIC401 на чіпі Cortina. Нові, з блоками живлення, але без коробок. Гарантія.

Думаю, що описувати можливості і характеристики немає змісту, адже це повний фабричний аналог ZTE F401, зроблений з якісних компонентів (sfp модулі T&W та Hisense) для внутрішнього ринку.

Викуплений зі складу китайського оператора China Unicom, повна сумісність з усіма OLT.

Стартує і реєструється на OLT за лічені секунди.

Ціна: 

 

10-20шт - по 14$

гурт - 13.5$

 

є багато.

post-40882-0-71850700-1511427556_thumb.jpg

post-40882-0-72789600-1511427565_thumb.jpg

post-40882-0-12413200-1511427574_thumb.jpg

post-40882-0-09233000-1511427585_thumb.jpg

Edited by Volodymyr S.
Link to post
Share on other sites
Перед созданием темы или сообщения настоятельно рекомендуем ознакомиться с правилами раздела Торговля.
Правила раздела Торговля.
Для удобства был создан раздел оборудования на сайте.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Prodazha
      Продам абонентські термінали Foxgate 1001mz.
      нові!
      ціна 400 грн/шт.
       
    • By ikoko
      Вітаю !
      Куплю абонентське обладнання PON P2000-08B, P2000-16B, P2000-24B або щось аналогічне запропонуйте. 
    • By Axel K
      Вітаю!
       
      налаштування capsman
      /caps-man channel add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1 add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40 /caps-man datapath add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1 /caps-man configuration add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 /caps-man access-list add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp="" /caps-man manager set enabled=yes /caps-man provisioning add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity проблема у низькій швидкості у клієнта
      якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.
       
      розумію, що на bdcom не вистачає налаштувань, прошу допомоги.
    • By KOSTuJIb
      Доброго дня! Чи пробував хтось прошивати ОНУ на ОЛТ ZTE C620? Набір команд відомий, формат файлу теж, але схоже є нюанс з розміщенням файлу на самому ОЛТ
    • By Futura
      Подскажите пожалуйста.
      Подключаюсь консольным кабелем через Putty, (Speed 9600) к данной голове, сыпет мусор, фото добавляю.
      При этом же конфиге подключаю 3310С, консоль работает.
      Что может быть? Какие параметры для подключения к 3310D?
       
       

×
×
  • Create New...