Jump to content
Local
Sign in to follow this  
Ivannagorskij27

Nanostation m5

Recommended Posts

Добрый вечер! Подскажите почему в наностейшен сигнал при включении антенны 40% а через несколько секунд 5-6% из за чего может быть?

Share this post


Link to post
Share on other sites

может это не сигнал, а загрузка процессора?

Share this post


Link to post
Share on other sites

сигнал в дб, а не процентах.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By SerginK
      РАСПРОДАЖА антенн Ubiquiti  есть двойки и пятерки
       
      Nanostation loco M5/M2 700
      Nanostation M5/M2 800
      Air Grid M5/M2 700
      NanoBridge M5/M2 900
      LiteBeam M5 600
      все антенны с оригинальными блоками
      гарантия 14 дней

    • By vovaka
      Ubiquiti airgrid m5 23dbi (нова ревізія) - 700 грн.
      Ubiquiti airgrid m5 27dbi (нова ревізія) - 800 грн.
      Ubiquiti airgrid m5 23dbi (стара ревізія) - 650 грн.
      Ubiquiti airgrid m5 27dbi (стара ревізія) - 750 грн.
      Ubiquiti NanoBridge M5-22 - 800 грн.
      Ubiquiti NanoBridge M5-25 - 900 грн.
      Ubiquiti LiteBeam M5-23 - 900 грн.
      Ubiquiti NanoStation M5 - 700 грн.
      Ubiquiti Nanostation loco m5 - 600 грн.
       
      Все в комплекті з POE
      Фото по запиту.
       
       
    • By slid3r
      Продам точку доступа. Использовалась с 2016 по конец 2018 года. В комплекте блок питания и точка. Продаю потому как перешли на оптику. 
      цена 680 грн ТОРГ
       
      Связь - 0967556061 Андрей


    • By LaCosteZp
      установил Nanostation M5 Loco. один в режиме в режиме роутера(скрин настройки прилагаю), белый IP. второй Nanostation M5 Loco настроен в режиме Station. в станцию подключена установка. нужно пробросить порты 5001, 5002, 5003(вроде настроил). настроил через Port Forward. но при вводе этого IP выкидывает на Nanostation M5 Loco, а не на прибор.
      https://hidemyna.me/ru/ports/ показывает, что данные порты не открыты. подскажите, что я неправильно сделал.



×