Jump to content
Local
Sign in to follow this  
AndriyLL

Мікротік дозволити доступ тільки на певну ІР

Recommended Posts

Підскажіть будь ласка як для певного компа в мережі заборонити все але дозволити доступ тільки до певного ай пі адресу в локальній мережі.

Або інакше . як йому заборонити доступ в інтернет а локальну мережу дозволити . Тільки є нюанс, доступ йому потрібно дати до тої мережі яка знаходиться в іншому віділенні з яким це зєднано через мережу проайдера за допомогою VLAN.

Share this post


Link to post
Share on other sites

/ip firewall filter add action=accept chain=forward in-interface=ethx-lan out-interface=ethx-wan.vlanxxx src-address=192.168.1.55

/ip firewall filter add action=drop chain=forward in-interface=ethx-lan src-address=192.168.1.55

 

"до певного ай пі адресу в локальній мережі" - якщо обидва компа в одній мережі то трафік вони будуть ганяти напряму, без участі мікротіка і обмеження встановити неможливо. Хоча можна спробувати підключити наряму в порт мікротіка і фільтрувати на L2

Edited by vlin

Share this post


Link to post
Share on other sites

ні , не в одній мережі . доступ потрібно до ай пі адреси яка знаходиться в іншій мережі тобто за одним і ще за іншим мікротиком )

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By tarikassis
      Продам сервачок mikrotik CCR1009-8G-1S-1S+ (обновлена версія ROS 6.43.4), стан ідеальний - ціна 300 $
    • By nevidomuj
      Всім доброго дня. Після кількох років, як продав мережу, по трохи повертаюсь до справи, але вже не як провайдер.
      Є наступне завдання. Офісна мережа керується РБ1100, отримуємо інтернет від провайдера Х1. В локалці кілька підмереж(дирекція, бухгалетрія, віфі, і т.п.)
      Затягнули нам оптику ще один провайдер, бо нам потрібно дивитись відео з камер, які підключені до цього провайдера Х2
      Потрібно налаштувати рб1100 так, щоб певний комп, з ІР 192.168.88.30 мав доступ до підмережі провайдера Х2 з адерсами 10.255.200.0/24, який також включений в рб1100. 
      Оскільки давно не працював з МТ, то прошу поради\підказки. Як це налаштувати? Буду вдячний за поради і підказки
    • By B0BER
      Необхідно мікротік з антеною для організації лінка на 10-15 км.
      Пропозиції в лічку.
    • By РЖ45
      Вітаю, що це може означати. Замітив при остані перегрузці сервака ось таку фігню. 


       
      mikrotik.bmp
    • By mishechka007
      Привіт. ЧИ може мені хтось допомогти налаштувати таку схему:
       
      є 2 маршрутизатори мікротік, обидва мають зовнішній статичний ІП.
       
      за мікротіком №1 знаходиться мій комп, іп зовніхній статичний, локальний будь який,
       
      між мікротіками інтернет
       
      за мікротіком №2 знаходиться обладнання, в мережі 192.168.1.0/24, до якого треба мати доступ, з мого компа.
       
      пробував налаштовувати по мануалу мікротіка, але не можу зайти на обладнання, ніби мікротіки з'єднані.
      Дякую за допомогу.
×