Jump to content

Продажа б/у Wi-Fi оборудования


Recommended Posts

Продам б/у панель с рабочим RB711 2,4 Ghz 24 dBi без ПОЕ - 500 грн.

post-37880-0-48290100-1477472790_thumb.jpgpost-37880-0-06391500-1477472799_thumb.jpg

 

Два дохлых Микротика (питание есть, достучаться не могу) - по 100 грн. за шт.

post-37880-0-56154100-1477473148_thumb.jpg

 

Также куча б/у радио-карточек - по 300 грн. за шт.

post-37880-0-14256100-1477473428_thumb.jpgpost-37880-0-21346500-1477473434_thumb.jpg 

Edited by Lazynchik
Link to post
Share on other sites
  • 2 weeks later...
  • 3 weeks later...
  • 1 month later...
  • 1 month later...
  • 1 month later...
  • 5 weeks later...
  • 1 month later...
Перед созданием темы или сообщения настоятельно рекомендуем ознакомиться с правилами раздела Торговля.
Правила раздела Торговля.
Для удобства был создан раздел оборудования на сайте.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By independent
      Mikrotik rb4011igs+5hacq-2hnd-in
      Б/в.
      Ціна 5075 грн
       
      https://www.olx.ua/d/uk/obyavlenie/mikrotik-rb4011igs-5hacq2hnd-in-IDWH6Lo.html
    • By independent
      Mikrotik rb4011igs+5hacq-2hnd-in б/в.
      Продається в результаті великого енергоспоживання від дбж.
       
      Ціна 6100 грн
       
      https://www.olx.ua/d/uk/obyavlenie/mikrotik-rb4011igs-5hacq2hnd-in-IDWH6Lo.html
    • By Axel K
      Вітаю!
       
      налаштування capsman
      /caps-man channel add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1 add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40 /caps-man datapath add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1 /caps-man configuration add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 /caps-man access-list add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp="" /caps-man manager set enabled=yes /caps-man provisioning add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity проблема у низькій швидкості у клієнта
      якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.
       
      розумію, що на bdcom не вистачає налаштувань, прошу допомоги.
    • By Rostyk.07
      Продам нову сонячну панель 50Вт/18В SOLAR JIANBAO SA-50
      Повністю нова! У використанні не була.
      ВІдправка поштою!
       
      1 699 грн.

    • By Rostyk.07
      Повністю нова! У використанні не була жодного дня.
      Можлива відправка пошою!
      Продам нову сонячну панель 50Вт/18В UKC AMG
      1 650 грн.
       

×
×
  • Create New...