Jump to content
Local

Search the Community

Showing results for tags 'ubilling mikrotik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 2 results

  1. Совершенно случайно выявил несколько абонов, которые по два-три месяца пользуются инетом бесплатно. Сеть - Ubilling в связке с удаленными NAS Mikrotik. Причина - на микротике в firewall/address-lists айпишка абона активна. Следствие - минусовой баланс в биллинге а интернет у абона есть Предположение - в момент, когда старгейзер отрабатывал скрипты отсутствовала связь с удаленным NAS Mikrotik. Есть ли решение этой проблемы, кроме как в ручную делать ресет абонов, чтоб биллинг внес изменения в NAS ?
  2. Установил ubilling при помощи ubinstall, по инструкции (На виртуалку) По той же инструкции скопировал скрипты On* Добавил NAS, при заходе на доп настройку показывает параметры NAS, в логе mikrotik'a вижу вход по API. Основная проблема: при добавлении пользователя, абсолютно ничего не происходит. В логе мтика тишина. Понимаю, что виноват я, но что делать? Ubilling находится внутри NAT микротика, но судя по логу при просмотре параметров таки связь есть.
×