Jump to content
Local

Search the Community

Showing results for tags 'COM порт'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 2 results

  1. Есть несколько управлях PowerConnect серии 34 и 35. У всех выявлена одна неисправность - по консольному порту не шлются и не принимаются никакие данные. Сами управляхи работают нормально. Были перепробованы все возможные стандартные скорости COM-порта, стоп-биты и четность - глухо. Один раз один свитч ни с того ни с сего подал признаки жизни консольника и после этого стал работать. Причины тому я так и не понял. Проверялись на разных ПК и ОС. Может сталкивался кто с таким?
  2. Доброго времени суток. Нужна помощь. Есть переходник USB-COM (RS232). Установил драйверы, выставил скорость и настройки порта в PuTTy (и такие же настройки ком-порта в диспетчере устройств). Подключаюсь к коммутатору, а вместо текста там тянется какаято полоса (даже не иероглифы, как при неправильной кодировке), как бы закрашивает всю строку. Вместо символов белая полоса или лента тянется, широкая, всю строку зарисовывает. Как это исправить? Скорость порта не та? драйверы на переходник не те или может быть сам переходник плохой? Помогите пожалуйста.
×