Jump to content

Продам Cisco Catalyst 4948E-F


Recommended Posts

  • 2 weeks later...
  • 3 months later...
Перед созданием темы или сообщения настоятельно рекомендуем ознакомиться с правилами раздела Торговля.
Правила раздела Торговля.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Unisfera
      Cisco C3K-PWR-1150WAC (б/у) - 110$ (в наличии 1 шт.)
      Cisco C3K-PWR-300WAC (б/у) - 60$ (в наличии 1 шт.)
      Cisco C3K-PWR-750WAC (new) - 200$ (в наличии 4 шт.)
      Cisco C3K-PWR-750WAC (б/у) - 30$ (в наличии 2 шт.)
      Cisco C3KX-PWR-715WAC (б/у) - 80$ (в наличии 4 шт.)
       
      На сообщения могу отвечать долго, для оперативной связи лучше звоните по номеру +38 (050) 486-50-06

    • By malenkuy
      Продам
      Комутатори Cisco Catalyst WS-C2960-24PC-L(POE)
      24 порта POE
      всі перевірені, почищені від пилу.
      Вуха для кріплення в стійку в комплекті.
      45шт.
      1шт/1300грн
       
      Тел 0674054292
      Viber 0674054292
      Telegram 0674054292
    • By Belirium
      Всем добрый день. Прошу помощи в настройке ip unnumbered с dhcp. Есть цель сделать vlan на коммутатор. Имеется WS-C3750X-24 15.2(4)E10 с лицензией ipservices RTU. Сейчас все абоненты работают в одном vlan 1001 и получают адреса от dhcp сервера 192.168.5.3.
      Вот настройки:
       
      ip dhcp snooping vlan 16-1001
      ip dhcp snooping
       
      interface Loopback1
      ip address 192.168.5.1 255.255.255.0
      ip helper-address 192.168.5.3
      no ip redirects
      no ip unreachables
       
      interface GigabitEthernet1/0/2 — здесь сервер
      switchport access vlan 1001
      switchport mode access
      ip dhcp snooping trust
       
      interface GigabitEthernet1/0/3 — здесь клиент
      switchport access vlan 16
      switchport mode access
       
      interface Vlan16
      ip unnumbered Loopback1
       
      interface Vlan1001
      ip unnumbered Loopback1
       
      Что нужно сделать, чтобы клиент получал адрес, находясь в vlan16?
      Буду очень благодарен за помощь и советы.
    • By malenkuy
      Продам 
      Комутатори Cisco Catalyst WS-C2960-24TT-L
      всі перевірені, почищені від пилу.
      Вуха для кріплення в стійку в комплекті.
      39шт.
      1шт/1000грн
      Оплата на ФОП або на картку.
       
      Тел 0674054292
      Viber 0674054292
      Telegram 0674054292
       
       
       
       
       




    • By rusomatroso
      Продам новый. Привезен со штатов. 15 000грв.
      Product ID: WS-C3750V2-48PS-S
      Product Description: Catalyst 3750V2 48 10/100 PoE + 4 SFP Standard Image
      Product Type: Layer 3 Switch
      Interfaces/Ports Total Number of Network Ports:48
      Stack Port: Yes
      Port/Expansion Slot Details: 48 x Fast Ethernet Network 4 x Gigabit Ethernet Expansion Slot
×
×
  • Create New...