devchaos Опубликовано: June 17, 2008 at 20:26 Опубликовано: June 17, 2008 at 20:26 Шлюз под FreeBSD 6.3-STABLE #0 завис без какой либо причины единственное что в записях осталось "named - error sending response: not enough free resources" нагрузка было около 20 мегабит не больше. Чем может быть вызвана эта запись?
Serjio Опубліковано: June 17, 2008 at 20:35 Опубліковано: June 17, 2008 at 20:35 Что скажет netstat -mb ? а вообще рекомендовал бы почитать статью
Рекомендованные сообщения
Создайте аккаунт или войдите в него для комментирования
Вы должны быть пользователем, чтобы оставить комментарий
Создать аккаунт
Зарегистрируйтесь для получения аккаунта. Это просто!
Зарегистрировать аккаунтВхід
Уже зарегистрированы? Войдите здесь.
Войти сейчас