Перейти к содержимому

Рекомендованные сообщения

Опубликовано:

Продам свич.

 

Marconi MNE5648p. 48x1000+4SFP L3 BGP

Аналоги H3C Quidway S5648p, HP S5648p, Huawei LS-S5648P-OVS

 

Документация на него тут

Залита последняя прошивка S5600-CMW310-R1702P39 от 27.08.2012.

Уши, кабель питания в комплекте.

 

Цена 4000 грн.

Обоснованный торг приветствуется.

 

icq 149063474

(063) 258-39-25, Алексей

 

Краткое описание:

 

Размер таблицы MAC адресов (L2) 16000

Размер таблицы MAC адресов (VLANs) 128

Протоколы удаленного управления - HTTP

- HTTPS

- RMON

- SNMP 3.0

- SNTP

- SSL

- Telnet

Пропускная способность 136 Гбит/сек.

Маршрутизация протоколы маршрутизации:

- DHCP

- IGMP v1/2

- IPv6

- PIM-DM

- RFC 1213 MIB II

- RFC 1493 Bridge MIB

- RFC 2618 RADIUS Client MIB

- RFC 2665 Ethernet MIB

- RFC 2674 802.1p и IEEE 802.1Q Bridge MIB

- RFC 2737 Entity MIB

- RFC 854 Telnet

- RIP v1/2

- OSPF

- BGP4

Габариты (ВысотаХ ШиринаХ Глубина), Вес 44 x 4.4 x 42 см, 8 кг

post-528-0-06852300-1353492641_thumb.jpg

  • 1 month later...
  • 3 months later...
  • 8 months later...
  • 1 month later...
  • 1 month later...
Опубликовано:

может еще bgp v6 попросите?

В статике держит 16К маршрутов.

В свое время у меня роутил на две украины и один дефолт.

  • 7 months later...
  • 3 months later...
Гость
Эта тема закрыта для публикации сообщений.
×
×
  • Создать...