Jump to content

Recommended Posts

Posted

Linksys SRW224G4(б/у)

Тип устройства: Управляемый коммутатор (свитч)
Производитель: Linksys
Параметры сети:
Интерфейсы: Ethernet, Gigabit Ethernet
Количество базовых портов: 24 RJ-45 порта для 10BASE-T и 100BASE-TX • 4 RJ-45 порта для 10BASE-T/100BASE-TX/1000BASE-T, и 2 SFP слота • Auto MDI/MDI-X
Тип кабеля: (UTP) Category 5 или лучше для 10BASE-T/100BASE-TX, UTP Category 5e или лучше для 1000BASE-T
Индикаторы: Питание, активное соединение, скорость
Скорость пересылки: 9.5 Мбит/с
Отслеживание адресов: IGMP (v1/v2)
Размер таблицы MAC: 8000
VLAN: VLANs на основе портов и тегов 802.1Q; управление VLAN, PVE
Количество VLANs: 256 активных VLANs (4096 диапазон)
SNMP: SNMP версия 1, 2c и 3 с поддержкой от системных прерываний
SNMP MIBs: RFC1213 MIB-2, RFC2863 interface MIB • RFC2665 Ether-like MIB • RFC1493 bridge MIB • RFC2674 extended bridge MIB (P-bridge, Q-bridge) • RFC2819 RMON MIB (только группы 1, 2, 3, и 9) • RFC2618 RADIUS клиент MIB
Удаленный мониторинг (RMON): Встроенный ПО RMON поддерживает 4 группы RMON (история, статистика, оповещения тревоги и события) для расширенного управления трафиком, мониторинга и анализа
Другие функции управления: RFC854 Telnet, управление через SSH и Telnet, Telnet клиент, SSL, Switch audit log, DHCP клиент, BOOTP, SNTP, Xmodem upgrade, Cable diagnostics, Ping, Traceroute, Syslog
Сертификаты: FCC Part 15 Class A, CE Class A, UL, cUL, CE mark, CB
Поддерживаемые стандарты: 802.3 10BASE-T Ethernet, 802.3u 100BASE-TX Fast Ethernet, 802.3ab 1000BASE-T Gigabit Ethernet, 802.3z Gigabit Ethernet, 802.3x flow control, 802.3ad LACP, 802.1D STP, 802.1Q/p VLAN, 802.1w Rapid STP, 802.1s Multiple STP, 802.1X аутентификация доступа к портам
Источник электропитания: Внутренний импульсный источник питания
Физические характеристики:
Размер (Ш х В х Г): 430 x 44 x 203 мм
Вес: 2 кг

Цена 1500гр.

 

Cisko Catalyst WS-C2950-24(б/у)

Основные технические спецификации:

Порты 24 порта 10/100
MAC адреса 8 000 адресов
Отличительные свойства Автоопредление устройства, автоматическое согласование, управляемость, поддержка VLAN, полный дуплекс. 
Протокол удаленного управления SNMP 2, SNMP, RMON.
Память
16 МБ RAM;
8 МБ флэш памяти.
Индикация Активность устройства, активность соединения, питание, дуплекс, скорость на портах.
Интерфейсы
12 Ethernet портов 10Base-T/100Base-TX, разъем RJ-45,
1 последовательный порт RS-232C, разъем RJ-45
Физическая характеристика
Источник питания Внутренний. 120 - 230 В переменного тока (50/60 Гц), потребление:30 Вт.
Габариты 44 x 444 x 242 мм
Вес 3 кг

Цена 1750гр.

  • 2 weeks later...
  • 3 weeks later...
  • 2 weeks later...
  • 4 weeks later...
  • 4 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...