Jump to content
Local

Search the Community

Showing results for tags 'не работает'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Настройка
    • Железо
    • Кабель
    • IPTV КТВ Кабельное телевидение
    • Wi-Fi
    • Софт
    • Инструмент для оптоволокна
    • Игры
    • PON
  • Организация
    • Сеть - бизнес
    • Поиск сетей
    • Поиск провайдера
    • Обсуждение провайдеров
    • Датацентры. Хостинг. Colocation.
    • Для Администрации
    • Buy Sell Merge ISPs
    • Для людей
    • Вакансии. Работа. Курсы.
  • Stargazer
    • Разработка Stargazer
    • Вопросы по Stargazer
    • Stargazer Ubilling
    • Модули для Stargazer
  • Безопасность
    • Вирусы и Антивирусы
    • Целостность системы
    • Защита оборудования
    • DDoS protection
  • Коммуналка
    • Наш флейм
    • По сайту
    • Торговля
    • Для самых маленьких
  • Регионы
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 5 results

  1. Ребята, нужна помощь... Есть линк микротик - аиргрид м2 - нанос м2 - микротик. До недавних пор линк подымался на 15 Мбит, в один день все это обломилось до 1Мбита. Пинги в командной строке рвет ужасно... Что сделано: 1. аиргрид м2 заменен другим аиргрид 2. заменен кабель аиргрид - ПОЕ 3. нанос м2 заменен на аиргрид м2 4. заменен кабель от аиргрида к ПОЕ с другой стороны также 5. заменены ПОЕ с обеих сторон Что поменялось: практически ничего((( Прошу помощи в дельных советах
  2. Всем привет, Ребята, неужели Воля кабель не работает? Их офф-сайт не работает, Интернета нет у них... https://stat.ripe.net/widget/bgplay#w.resource=82.144.192.47
  3. Добрый день, Command: show ports 18-19 Port State/ Settings Connection Address MDIX Speed/Duplex/FlowCtrl Speed/Duplex/FlowCtrl Learning ------- -------- --------------------- ---------------------- --------- 18 Enabled Auto/Disabled Link Down Enabled Auto 19 Enabled Auto/Disabled Link Down Enabled Auto Command: show vlan ports 18-19 Port VID Untagged Tagged Dynamic Forbidden ----- ---- -------- ------ ------- --------- 18 3 - X - - 18 80 - X - - 19 3 - X - - 19 80 - X - - Command: show port_vlan 18-19 Port PVID GVRP Ingress Checking Acceptable Frame Type ------- ---- -------- ---------------- --------------------------- 18 80 Disabled Enabled All Frames 19 80 Disabled Enabled All Frames Total Entries : 2 Command: show erps Global Status : Enabled Log Status : Enabled Trap Status : Disabled Global Version : G.8032v1 ------------------------------------ Ethernet Ring : ring_3 West : 18 East : 19 ------------------------------------ Instance : 1 Instance Status : Enabled Instance R-APS VLAN : 3 West : 18 (Forwarding) East : 19 (Forwarding) RPL Port : - RPL Role : None Protected VLANs : Instance MEL : 1 Holdoff Time : 0 milliseconds Guard Time : 500 milliseconds WTR Time : 5 minutes Revertive Mode : Enabled Current Instance State : Вопрос, хрена оно рисует Forward в портах на которых нет линков, хоть у кого то такое работает на этих комутаторах? Терзают смутные сомнения либо лыжы, либо длинк...
  4. Здравствуйте, У меня есть настроенный удаленный рабочий стол (windows) с выделенным внешним IP адресом, но к нему не могу подключится не по внешнему не по внутреннему IP адресу с другого компьютера который подключен к тому же интернет провайдеру. (от других провайдеров подключается по внешнему адресу без проблем) настройки роутера где настроен удаленный доступ настройки роутера откуда нужно подключится трассировка Помогите как настроить между ними соединение?
  5. Добрый день , может кто уже сталкивался с неработающим модулем состояние системы? точнее гооворя модуль в теории рабочий это просто у меня гдето что не так )) система ubuntu 12.04 stg 2.408 ubilling 0.3.7. Мои действия проверил все пути где надо исправил в консоли все отрабатывает, в веб интерфейсе при нажатии кнопки состояние системы запрос отправляется но висит и на страницу состояние системы не переходит . может какойто нюанс в php или в apache?
×