Jump to content
Local
Sign in to follow this  
XaHa

Продам б/у UBNT, Mikrotik

Recommended Posts

Продам б/в обладнання з РОЕ:

 

Nanostation M5 - 1000 грн/шт

Nanostation loco M5 - 800 грн/шт

NanoBridge M5 - 1000 грн/шт

Nanostation M2 - 1000 грн/шт

NanoBridge M2 - 1000 грн/шт

 

Mikrotik RB711-2Hn (mmcx) + Antenabox2 - 600 грн/шт

 

В наявності - багато!

На кількості - торг!

Share this post


Link to post
Share on other sites

Продам б/в обладнання з РОЕ:

 

Nanostation M5 - 900 грн/шт

Nanostation loco M5 - 700 грн/шт

NanoBridge M5 - 900 грн/шт

Nanostation M2 - 900 грн/шт

NanoBridge M2 - 900 грн/шт

 

Mikrotik RB711-2Hn (mmcx) + Antenabox2 - 600 грн/шт

 

В наявності - багато!

На кількості - торг!

Share this post


Link to post
Share on other sites

Продам б/в обладнання з РОЕ:

 

Nanostation M5 - 900 грн/шт

Nanostation loco M5 - 700 грн/шт

NanoBridge M5 - 900 грн/шт

Nanostation M2 - 900 грн/шт

NanoBridge M2 - 900 грн/шт

 

Mikrotik RB711-2Hn (mmcx) + Antenabox2 - 600 грн/шт

 

В наявності - багато!

На кількості - гарний торг!

Share this post


Link to post
Share on other sites

Продам б/в обладнання з РОЕ:

 

Nanostation M5 - 800 грн/шт

Nanostation loco M5 - 700 грн/шт

NanoBridge M5 - 800 грн/шт

Nanostation M2 - 800 грн/шт

NanoBridge M2 - 800 грн/шт

 

Mikrotik RB711-2Hn (mmcx) + Antenabox2 - 500 грн/шт

 

В наявності - багато!

На кількості - торг!

Share this post


Link to post
Share on other sites
В 17.07.2019 в 10:58, XaHa сказал:

Продам б/в обладнання з РОЕ:

 

Nanostation M5 - 800 грн/шт

Nanostation loco M5 - 700 грн/шт

NanoBridge M5 - 800 грн/шт

Nanostation M2 - 800 грн/шт

NanoBridge M2 - 800 грн/шт

 

Mikrotik RB711-2Hn (mmcx) + Antenabox2 - 500 грн/шт

 

В наявності - багато!

На кількості - торг!

NanoStation М2 есть ? цвет их ?

Share this post


Link to post
Share on other sites
Перед созданием темы или сообщения настоятельно рекомендуем ознакомиться с правилами раздела Торговля.
Правила раздела Торговля.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By ravinn21
      всем доброго времени! продам AirGrid m2 hp есть большие и маленькие, возможна продажа с PoE и без, старого и нового типа, так же есть решётки отдельно и PoE тоже можно отдельно, по цене
      AirGrid m2 hp 16db 550грн с PoE
      AirGrid m2 hp 20db 750грн. с PoE
      PoE отдельно по 100грн.
      решётки, тарелки, кабеля от PoE, дохлые антены тоже есть, цена будет индивидуальной в зависимости от количества,
      кому интересно пишите в приват или звоните, пишите (098)756-33-85 Артур(с10:00-20:00 в другое время спит маленький ребёнок)
       
    • By Freedom
      Продается коммутатор Mikrotik CRS226-24G-2S+RM
      Состояние - б/у.
      Цена - 4500 грн
       
      Коммутатор полностью рабочий.
      В комплекте нету блока питания.
      Немного потертости на корпусе.
       
      Mikrotik CRS226-24G-2S+RM (24x1G, 1x10G SFP+, 1х1,25G/10G SFP, L3) - многопортовый маршрутизатор, имеет 24 гигабитных сетевых порта и два SFP+ слота для подключения магистральных каналов связи. USB порт устройства может быть использован для подключения 3G модема или устройства Yota для обеспечения удаленного доступа в случае аварии на кабельных сетях.
       
      Подробности - в ЛС!





    • By SK-Tech
      Здійснюємо ремонт обладнання:
       
      - Ubiquiti, Mikrotik - ethernet після грози/статики, перепадів напруги, невдалої прошивки
      - BDCOM та інші OLT - ethernet після грози/статики, частковий (ону реєструються а трафік не йде) і повний відвал PON портів , живлення, прошивка
      - ZTE С220/300/320, Huawei - ремонт шассі, плат керування, аплінків і EPON/GPON плат, відновлення прошивок
      - ONU/ONT - живлення, PON та Ethernet порти, прошивки
      - WiFi роутери і точки доступу, домашні і промислові - порти, прошивка
      - SFP модулі - ремонт, прошивка, адаптація під свічі
      - Свічі та комутатори - порти, процесори, прошивка
      - Сервери
      - Ноутбуки
      - Відеокарти
      - ASIC майнерів
      - Стійки живлення і UPS
       
      Локація - Львів.
      Будь яка форма оплати: готівка, безготівка, безготівка з ПДВ.
       
      Телефон, Viber, Telegram, WhatsApp: +380 67 444 81 81











    • By igor8888
      як розібрати корпус даного мікротіка ?
       
       
    • By Missterk
      Mikrotik ccr1036 - начинает сдыхать при трафике больше + - 2.8G наличие или отсутствие на нем Nat почти не влияет. (это около 3к авторизованных абонентов)
      Mikrotik ccr1072 - до предела еще не дошли, пережевывает 4G 3800-4500 авторизованных проц до 55% .(пока проблем нет но уже похоже подходит к концу еще мегов 500-1000 думаю прожует)
      Подключены в сеть одним 10G портом, также был ccr1036 с собранными в LACP 4шт по 1G портами, проблемы появлялись немного раньше чем 2.8G, естественно с коробки без легкого тюнинга они так не умеют
      Mikrotik ccr1072 - тупо как NAT в него стекается трафик от NAS`оф c разных сетей натит в разные пулы и так далее. Натит 15 гиг проц до 43% проблем нет.
      Из полезного:
      много ресурсов отжирает правила созданные по умолчанию хотспотом (заворот на себя 53 порта) поэтому создаем в шедулер правило которое будет его убивать при запуске микротика , если перезапустить хот спот руками то не забываем убить правило в фаерволе.
      /system scheduler add name=dns on-event=":delay 30;\r\ \n/ip firewall nat remove [find dynamic dst-port=\"53\"]\r\ \n/queue simple remove [find name~\"hs\"]" policy=\ ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-time=startup
      так-же увеличиваем очередь шейпера (default-small) примерно так
      /queue type set 9 pfifo-limit=200
      Если у вас на микротике дохрена абонов то не забываем увеличить время жизни ARP записи от стандартных 30сек до хотя бы 1-2 минуты иначе можно получить бродкастовый шторм не плохой.
       
      Копирайт www.ubilling.net.ua
       
×