Jump to content

3608B не реєструються ОНУ


imbiter

Recommended Posts

Замінили 3310С на 3608В,

ОНУ NGpon E105 - не реєструються, йде циклічна перереєстрація

Інші ОНУ працюють без проблем

 

прошивка version 10.1.0F build 58197

 

з конфігу вже викинули все, оставили самий мінімум.

в чому може бути проблема?

 

!version 10.1.0F build 58197
service timestamps log date
service timestamps debug date
logging buffered 4096
!
hostname test
port-protected 1
!
!
!
!
!
!
spanning-tree mode rstp
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
aaa authentication login default local
aaa authentication enable default none
aaa authorization exec default local
!
username ..........
!
!
!
!

epon oam-version 1 0x30
epon oam-version 2 0x21
epon oam-version 3 0x20
!
epon onu-config-template 1
 cmd-sequence 001 epon onu all-port ctc vlan mode tag 25

!
!
interface Null0
!
interface FastEthernet0/0
 no ip address
 no ip directed-broadcast
!
!!slot 0 1 unknow CARD
interface GigaEthernet0/1
 switchport mode trunk
!
interface GigaEthernet0/2
 switchport mode trunk
!
interface GigaEthernet0/3
 switchport mode trunk
!
interface GigaEthernet0/4
 switchport mode trunk
!
interface GigaEthernet0/5
 switchport mode trunk
!
interface GigaEthernet0/6
 switchport mode trunk
!
interface GigaEthernet0/7
 switchport mode trunk
!
interface GigaEthernet0/8
 switchport pvid 9
!
interface TGigaEthernet0/1
 switchport mode trunk
!
interface TGigaEthernet0/2
 shutdown
!
interface EPON0/1
 epon pre-config-template 1 binded-onu-llid 1-64
epon bind-onu mac 
....
epon bind-onu mac 
 switchport mode trunk
 switchport protected 1

 

Link to post
Share on other sites

Была такая проблема с 3608 когда эксперимент делали с заменой SFP на PON . Взял на пробу какие то +, сигнал на 1,5dB поднялся. Но половина ONU из зоопарка отказалась регестрироваться. Вернул SFP и моментально все заработало.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By ikoko
      Вітаю !
      Куплю абонентське обладнання PON P2000-08B, P2000-16B, P2000-24B або щось аналогічне запропонуйте. 
    • By Axel K
      Вітаю!
       
      налаштування capsman
      /caps-man channel add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1 add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40 /caps-man datapath add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1 /caps-man configuration add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3 /caps-man access-list add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp="" /caps-man manager set enabled=yes /caps-man provisioning add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity проблема у низькій швидкості у клієнта
      якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.
       
      розумію, що на bdcom не вистачає налаштувань, прошу допомоги.
    • By Futura
      Подскажите пожалуйста.
      Подключаюсь консольным кабелем через Putty, (Speed 9600) к данной голове, сыпет мусор, фото добавляю.
      При этом же конфиге подключаю 3310С, консоль работает.
      Что может быть? Какие параметры для подключения к 3310D?
       
       

    • By Quella
      Шукаєте місцевого постачальника OLT, ONU з України,  зв’яжіться з нашими дистриб’юторами для  цих пристроїв  і технічної підтримки!
       
       
      Looking for OLT, ONU supplier from Ukraine local,  contact our distributors for these device and technical support!
       
      330UAH/pcs
       
       
      Contact:
      Вадим Whatsapp/Viber:  +380 99 179 6389
      website: 
      https://smartfiber.com.ua/
       
       
       

    • By Axel K
      Вітаю спільноту!
      Є пон мережа на BDCOM p3310d. Задача розмістити точки доступу UNIFI.
      При налаштуванні самих точок підключених до роутера проблем не виникло.
      При підключенні напряму до ону точка іп отримує, на пінг відповідає, але в додатку не з'являється і при підключенні до вайфай іп клієнту не видає.
      Прошу підказки.
×
×
  • Create New...