Jump to content

BDCOM pon не пропускає CAPsMAN


Axel K

Recommended Posts

Вітаю!

 

налаштування capsman

/caps-man channel
add band=2ghz-b/g/n extension-channel=disabled frequency=2412,2437,2462 name=channel1
add band=5ghz-a/n/ac extension-channel=disabled frequency=5180 name=channel5 skip-dfs-channels=yes tx-power=40
/caps-man datapath
add bridge=Main client-to-client-forwarding=yes local-forwarding=no name=datapath1
/caps-man configuration
add channel=channel1 datapath=datapath1 max-sta-count=20 mode=ap name=cfg1 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3
add channel=channel5 datapath=datapath1 hide-ssid=no mode=ap name=cfg5 rx-chains=0,1,2,3 ssid=25 tx-chains=0,1,2,3
/caps-man access-list
add action=reject allow-signal-out-of-range=10s disabled=no signal-range=-120..-85 ssid-regexp=""
/caps-man manager
set enabled=yes
/caps-man provisioning
add action=create-dynamic-enabled hw-supported-modes=ac master-configuration=cfg5 name-format=prefix-identity
add action=create-dynamic-enabled hw-supported-modes=gn master-configuration=cfg1 name-format=prefix-identity

проблема у низькій швидкості у клієнта

якщо включити local-forwarding=yes, клієнт підключається, але не отримує ір.

 

розумію, що на bdcom не вистачає налаштувань, прошу допомоги.

Edited by Axel K
Link to post
Share on other sites
Switch#show mac address-table interface ePON 0/1:2
        Mac Address Table (Total 18)
------------------------------------------

Vlan    Mac Address       Type       Ports
----    -----------       ----       -----
125     5291.ca3c.c38c    STATIC     epon0/1:2
1       6c68.a42b.48e1    DYNAMIC    epon0/1:2
10      48a9.8ae0.1389    DYNAMIC    epon0/1:2
125     3279.f997.e3c6    STATIC     epon0/1:2
125     7e2c.3f15.e5b9    STATIC     epon0/1:2
11      0023.6395.6713    DYNAMIC    epon0/1:2
125     62ba.497d.9bda    STATIC     epon0/1:2
11      48a9.8ae0.1389    DYNAMIC    epon0/1:2
125     6a4c.1cbf.b7e2    STATIC     epon0/1:2
125     4209.aa1e.1784    STATIC     epon0/1:2
125     e699.95ef.a4f7    STATIC     epon0/1:2
11      0023.6395.6701    DYNAMIC    epon0/1:2
11      0023.6395.6712    DYNAMIC    epon0/1:2
125     466c.d8ef.13d8    STATIC     epon0/1:2
125     62ad.132d.89d3    STATIC     epon0/1:2
125     aa8d.b381.1420    STATIC     epon0/1:2
125     70bb.e991.94c9    DYNAMIC    epon0/1:2
125     48a9.8ae0.1389    DYNAMIC    epon0/1:2

Макі, які у 125 влані з типом Static, ір можуть отримати, можуть ні.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By independent
      Mikrotik rb4011igs+5hacq-2hnd-in
      Б/в.
      Ціна 5075 грн
       
      https://www.olx.ua/d/uk/obyavlenie/mikrotik-rb4011igs-5hacq2hnd-in-IDWH6Lo.html
    • By independent
      Mikrotik rb4011igs+5hacq-2hnd-in б/в.
      Продається в результаті великого енергоспоживання від дбж.
       
      Ціна 6100 грн
       
      https://www.olx.ua/d/uk/obyavlenie/mikrotik-rb4011igs-5hacq2hnd-in-IDWH6Lo.html
    • By ikoko
      Вітаю !
      Куплю абонентське обладнання PON P2000-08B, P2000-16B, P2000-24B або щось аналогічне запропонуйте. 
    • By viktorrc17
      Підкажіть. Така ситуація.
      Роутер Mikrotik працює від ups.
      Провайдер Київстар.
      При відключенні ел енергії, інтернет працює поки не здохнуть акуми на якомусь з вузлів у провайдера.
      Після включення ел.енергіії, інтернет не працює, допомагає перезавантаження роутера, або оновлення ip адреси.
      Що можна з цим зробити?
    • By Futura
      Подскажите пожалуйста.
      Подключаюсь консольным кабелем через Putty, (Speed 9600) к данной голове, сыпет мусор, фото добавляю.
      При этом же конфиге подключаю 3310С, консоль работает.
      Что может быть? Какие параметры для подключения к 3310D?
       
       

×
×
  • Create New...