Перейти к содержимому

Рекомендованные сообщения

Опубликовано: (изменено)

Продам коммутаторы Edge-Core ES3528M и ES3552M Б\У

 

Цена  Edge-Core ES3528M - 40 у.е (Возможен торг)

Цена  Edge-Core ES3552M - 70 y.e (Возможен торг)

 

 

ES3528М Edge-core - 28 портовый коммутатор уровня 2/4  с функцией собирания в стек. Имеет 28 портов, 24 из каких 10/100RJ-45, а остальные 4-ре - это Гигабитные Интернет (RJ-45/SFP) комбо порты.

Главным качеством ES 3528М, есть отличная функциональность для поддержки множества сервисных услуг провайдера (VoIP, IP/TV и др.) не уступая при этом высоким уровнем защиты от вредоносной деятельности пользователей (DoS атаки, подмена IP и т.п.). Данная модель коммутаторов часто используется для сетей Metro Ethernet сервис провайдеров.

Свойства:

  • Пaрaллeльныe до1000мбит (RJ-45/ SFP) входящиe соeдинения
  • Оптимизированы пaрaметры бeзопaсности и администрирования
  • Оптимизированы пaрaмeтры QoS и бeзопaсности    
  • Клaстеринг IP для администрирования посредством одного IP (36 объектов макс.)
  • Качественное охлaждeния благодаря внутренней циркуляции воздухa (без запланированной вeнтиляции)

Техническая характеристика:

Физические параметры:

  • Габариты (HxWxD)     4,3см×44,0см×17,1см
  • Порты     24порта x10100 +  4 комбо гигабитных порта (RJ45 или SFP)
  • Флеш память     16MB
  • Консольный порт     Есть
  • Packet Buffer     512KB
  • SDRAM для процессора     64MB
  • Вес     3кг

Исполнение:

  • Выходная скорость, в Мби\с     9,52
  • Размер таблички MAК адрес.    8K
  • Внутр. пропускная способность, в Гби\с     12,8

L2 показатели:

  • Потоковый контроль     Присутствует
  • IGMP     v 1,v 2, v 3
  • Jumbo структура     Присутствует
  • Соединение     IEEE 802.3ad с LACP (динамический) Static Trunk Traffic загрузка баланса
  • Груповая передача (IGMP)     Querier поддержка Immediate Leave IGMP фильтр IGMP Throtting IGMP Leave Проски MVR поддержка
  • Отражатель порта     Один к одному Многие к одному
  • Связующее дерево     802.1 d (STP) 802.1 w (RSTP)  802.1 s (MSTP)
  • Storm контроль     Груповая радио передача
  • VLAN     802.1Q VLAN Приватный VLAN GVRP  802.1v Q-с-Q  VLAN
  • VLAN група     256

QoS показатели:

  • CoS     IEEE 802.1p | ACL | DSCP | IP Precedence| VLAN
  • DiffServ (RFC 2474)     Присутствует
  • H/W очередь     4
  • Планирование приоритетов     WRR | Строгий приоритет
  • Скоростные ограничения     Входящей | Выходящей

Безопасность:

  • ACL L2L3L4    Присутствует
  • ACL     Есть
  • DHCP Snooping    Присутствует
  • HTTP и SSL ( защита Web)     Присутствует
  • IEEE 802.1 x     Основан на порту | VLAN назначение | Гость VLAN
  • IP защита    Присутствует
  • Управление фильтрацией     Присутствует
  • Доступ к фильтрации     Telnet | WEB | SNMP
  • Защита паролем в Web интерфейсе    Присутствует
  • Безопасность порта (основана на MAC)     Статический | Динамический
  • RADIUS (RFC2138)     Аутентификация | Акаунт | Авторизация
  • SSH v1.5/ v2.0 (безопасность Telnet сесии)     Присутствует
  • TACACS +     Аутентификация | Акаунт | Авторизация| 3.0
  • Пользователь/пароль Аунтентификация     Локальный | Удаленный

Управление:

 

  • BootP    Присутствует
  • CLI     Присутствует
  • Конфигурация Загрузки/ Выгрузки     Присутствует
  • DHCP     Клиент | Выбор 82
  • Двойное F/W изображение     Присутствует
  • События/ Логи ошибок     локальная флеш память| Remote Server системных логов (RFC3164) | SMTP (RFC821)
  • Програмная загрузка     TFTP (RFC 783) | Xmodem
  • Програмная модернизация     TFTP (RFC 783) | Xmodem
  • IP групировка     Присутствует
  • LLDP    Присутствует
  • LLDP MED    Присутствует
  • Конфиг многоразового копирования     Присутствует
  • NTP     SNTP (RFC2030) | NTP (RFC1305)
  • Удаленный пинг    Присутствует
  • RMON     RMON I (1,2,3, затем 9 груп.)
  • SNMP (Агент)     v1, 2c, 3.
  • Телнет (RFC854)     Присутствует

ES3552M коммутатор  уровня 2/4 со способностью обьеденения в стек и наличием 52 портов, из каких 48-мь портов 10/100RJ-45, плюс 4-ре комбо порта Гигабит Интернет (RJ-45/SFP).

Главным преимуществом данного комммутатора является большой список функций, какие позволяют оператору поддерживать весь набор мультисервисных услуг (IP/TV, VoIP и др.), на ряду с этим гарантируют высокий уровень защиты и безопасности  от злонамеренной активности пользователей (Дос-атак, подмена IP-адреса и т.п.). Эти возможности существуют специально для применения устройства, как коммутатора доступа в Метро Интернет сетях сервис провайдеров.

Общие характеристики:

  •   Паралельно 10/100/1000 (RJ-45/SFP) входящие соединения
  •   Оптимизированы параметры безопасности и управления  
  •   Для ‘triple play” оптимизированы параметры QoS
  •   Большая степень доступности и масштабирования  
  •   IP кластеризация  для администрирования через один IP ( 36 объектами максимум)
  •   Благодаря внутренней циркуляции воздуха происходит естественная вентиляция (без запланированной вентиляции)

Техническая характеристика:
Физические данные:

  • Размер, 1 RU (HxWxD)в см      (4.3×44x23)
  • Фиксированный порт     48-мь x 10/100BASE-TX + 4-ре Гигабит Комбо (RJ45 / SFP) порта
  • Флэш память     16MБ
  • Out-of-Band управление     Консольный порт
  • Буфер пакетов     512KB
  • Поддержка резервного питания     Отсутствует
  • SDRAM для процессора     64MB
  • Масса (кг.)     4.33кг.

Другие свойства:

  • Скорость пересылки, в Мбит\с     9.5
  • MAК адрес Table Size     8K
  • Коммутационная способность     12.8Gbps

Свойства укладки:

  • Количество едениц в стек     8

Особенности L2:

  • Контроль потока     Присутствует
  • IGMP Snooping     v1 | 2 | 3
  • Обработка огромных пакетов     Присутствует
  • Link агрегация     IEEE 802.3ad вместе с LACP (динамика) | Статичный транк | Загрузка баланса траффика
  • Multicast (IGMP) Snooping     Querier Поддержка | Немедленное прекращение | IGMP фильтр | IGMP Throtting | IGMP Leave Прокси | MVR Поддержка
  • Зеркалирование портов      многие-к-одному |один-к-одному
  • Дерево связующий протокол     802.1w (RSTP) |802.1D (STP) |802.1s (MSTP)  |  Дерево связующий ускоренный | BPDU фильтр | BPDU Forward
  • Storm Контроль Broadcast | Групповая передача | Неизвестный Unicast
  • VLAN     802.1Q  | защищённый VLAN | GVRP | 802.1v | Q-в-Q | MAК Based | Порт базовый | Голосовой VLAN
  • VLAN группа     256

QoS свойства:

  • CoS     802.1p | Приоритетный IP  |VLAN  | ACL | DSCP
  • DiffServ (RFC2474)     Присутствует
  • H/W очередей     4
  • Планирование приоритета     WRR | Строгий приоритет
  • Ограничение скорости     входящей | исходящей

Защитные свойства:

  • ACL L2/L3/L4     Присутствует
  • ACL сумма правил     Присутствует
  • DHCP Snooping     Присутствует
  • HTTP и SSL ( Вэб-безопасность)     Присутствует
  • 802.1x     Порт-based | VLAN Назначение | Гостевой VLAN
  • Охрана источника IP     Присутствует
  • Управление Access Filter Configuration     Присутствует
  • Управление Access Filtering     SNMP | Вэб | Телнет
  • Пароль защиты для вэб-интерфейса     Присутствует
  • Port Security (MAК Based)     статика |динамика
  • RADIUS (RFC2138)     Аутентификация | Accounting | Авторизация
  • SSH v1.5/ v2.0 (безопасная телнет сессия)     Присутствует
  • TACACS+     Аутентификация | Accounting | Авторизация | 3.0
  • Логин/Пароль Authentication     Локально | Удалённо

Функции управления:

 

  • BootP     Присутствует
  • CLI     Присутствует
  • Загрузка конфигурации/ Обновление     Присутствует
  • DHCP     клиент | опция 82
  • Dual F/W I Изображения     Присутствует
  • События/ Лог ошибок     Локальный Флэш | Удалённый сервер для системного лога (RFC3164) | (RFC821) SMTP
  • Загрузка     TFTP (RFC783) | Xмодем
  • Обновление     TFTP (RFC783) | Xмодем
  • IP кластеринг     Присутствует
  • LLDP     Присутствует
  • LLDP MED     Присутствует
  • Загрузка нескольких копий конфигурации / Обновление     Присутствует
  • NTP      NTP (RFC1305)|SNTP (RFC2030)
  • RMON    RMON I (1,2,3 затем 9 груп.)
  • Удалённый пинг     Присутствует
  • SNMP (Агент)     1 | 2c | 3
  • Телнет (RFC854)     Присутствует
  • Вэб-интерфейс     Присутствует

По всем вопросам обращаться в Личные сообщения!

post-34229-0-95439000-1417952367_thumb.jpg

post-34229-0-21701100-1417952368_thumb.jpg

Изменено пользователем Masted

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
×
×
  • Создать...