Jump to content
Local

Search the Community

Showing results for tags 'help'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 8 results

  1. Коллеги, всем доброе время суток. Так исторически сложилось, что своего канала с инетом на новом месте жительства нет. Киевстар обескуражил конечно! Сначало звонили пол года - давайте подключитесь. Пипец, дёрнуло, подключился. Тариф не хилый взял (аналог Все включено на телефоне и дом. интернете) ну не суть. Мобильный тариф включает в себя Безлимитный интернет 4Г. При подключке договор не дали. Теперь у них модернизация ( ну это супер, конечно). Модернизация подразумевает замену витой пары в 2-х подъездах и проходных микрощелковских ящиков. Теперь суть: Просто отхреначили провода в среду с самого утра и никто не предупредил, что это будет. Сказали, что за 3 дня сделают. Вчера позвонили вечером в ТП Киевстар - попали на грамотного сапортера или старшего смены. Задали вопрос ему мол точно за 3 дня? Парень говорит, что стоит до 19 ноября. Предупредил, что будет перерасчёт. В ответ озвучили, что нам компенсация не нужна. Тариф Безлимитный на моб. телефоне - оказывается не безлимитный. Больше 4Гбайт и урезают скорость. Парня попросили: а можно нам, на время проведения работ, снять ограничения трафика с моб. инета, т.к. телефон теперь раздает интернет ,в первую очередь, на телевизор, чтобы детки могли смотреть мульты. Сказали, что косяк Киевстара, Ограничения убрали, смс-ку прислали, сказали, что если до утра субботы не появится, то наберёте и мы продлим вам до понедельника. Видели мы монтажников только в первый день, когда они все в штукатурке выносили обрезки проводов. Вчера и сегодня их не было вообще. Раз не было монтажников, то суббота утро пройдет опять в интернет-неволе и криками детей включить мульты. Позвонил сегодня, ситуацию обрисовал - в ответ, извините, мы не можем эту услугу ещё раз активировать. Сидит ли на форуме рук. звено Киевстара??? Чего теперь делать с такого рода хернёй? Воевать пока не хочу. Но если допечет, то свои ящики уберут с нашего дома.
  2. Вообщем по сабжу. На 2ом натяжителе приходит в негодность нож, для обрезки бандажной ленты. Судя по конструкции он заменяем. Сталкивался кто?
  3. Нужна помощь в настройке микротика дома на 2 провайдера в режиме лоад-балансига. Оплату гарантирую.
  4. kaisserhaff

    DD-WRT Radius и Ubilling

    Всем привет, интересует такой вопрос, есть роутер установленный в точке А в отдельной сети, и есть ubilling в точке Б в отдельной сети с белым ип, на роутере активирована служба pptp и в этой службе имеется возможность авторизации пользователя по радиусу, сам вопрос в том можно ли подружить их между собой, если возможно то с помощью каких инструментов? С этим вопросом уже мучаюсь много времени, но не как не могу разобраться. Заранее спасибо
  5. Ребят подскажите какие из этих 2 вариантов настройки Фаервола лучше,просто не особо шарю,инфа взята из 2х источников найденных в любимом гугле: /ip firewall filter add chain=input protocol=icmp action=accept comment=”Allow Ping” add chain=forward protocol=icmp action=accept add chain=input connection-state=established action=accept comment=”Accept established connections” add chain=forward connection-state=established action=accept add chain=input connection-state=related action=accept comment=”Accept related connections” add chain=forward connection-state=related action=accept add chain=input connection-state=invalid action=drop comment=”Drop invalid connections” add chain=forward connection-state=invalid action=drop add chain=input protocol=udp action=accept comment=”Allow UDP” add chain=forward protocol=udp action=accept add chain=forward src-address=192.168.0.0/24 in-interface=bridge1 action=accept comment=”Access to Internet from local network” add chain=input src-address=192.168.0.0/24 action=accept comment=”Access to Mikrotik only from our local network” add chain=input action=drop comment=”All other drop” add chain=forward action=drop или это: /ip firewall filter add chain=input protocol=icmp add chain=input comment=ESTABLISHED connection-state=established add chain=input comment=RELATED connection-state=related add action=drop chain=input comment=ALL_OTHER--DROP in-interface=ether1 add action=drop chain=forward comment=DROP_INVALID connection-state=invalid add chain=forward comment=ESTABLISHED connection-state=established add chain=forward comment=RELATED connection-state=related add action=drop chain=forward comment=ALL_OTHER--DROP in-interface=ether1
  6. В общем случилось такое что нету негде hdd взять, приходится так мучаться Проблема в том что флешка во много раз медленее hdd Что можно сделать чтоб как то ускорить работу? Потому что когда в лайф сд все запускаешь все отлично потому что система монтируется в память
  7. всё делал по этой схеме с форума:http://radionet.com....=asc&highlight= в процессе восстановления с tftp загружается, проходит заставку а дальше ничего неполучется.... поле: -> diskInit"/f1" Couldn't access or initialize "/f1". value = -1 = 0xffffffff -> ну а остальное можно увидеть по прикреплённому скрину.... пишет: "f1" Directory not found- подскажите в чем загвоздка и что делать с этим ?...
  8. В морозы "прилег" телесин гиговый ат-9000/24. Поскольку портов хватало заменили на микротик гиговый с 5+1 портами (один сфп). Плюс еще избавились от трех питаний РОЕ. Опыта в использовании свитчей микротика нет. Прошивка последняя 1.14. Льются ошибки по порту сфп : А) при горячей замене сфп - от 7 ерроров в сек до пары, тройки. Б) при холодной смене сфп - от 0.50 до 0.250 ерроров в сек. Дистанция 1800 метров. Сфп - 3000 метров. На свитче ядра ошибок нет. На микротике - по оптике ошибки по приему rx. При этом по снмп кактусом собирается статистика. При превышении 70-80 мбит - кактус с сфп статистику не читает (пробелы). Свитч ядра все рисует красиво. Пакетов до 25к. Вопрос-...... Почему стата с сфп порта не считывается при выше 70 мегабит - пробелы? Че за хрень с ошибками по сфп-порту?
×