Jump to content
Local
Иван Авилов

Ремонт wi-fi оборудования Ubiquiti (UBNT) и Mikrotik

Recommended Posts

Ремонт точек доступа, роутеров , камер , свитчей  Ubiquiti (UBNT), MikroTik , Dahua , Hikvision и другого сетевого оборудования с гарантией.
Если ваша точка доступа или роутер:
- не включается;
- не видна в сети, не пингуется, на точку доступа невозможно зайти;
- не раздает интернет по Wi-Fi;
- постоянно обрывает соединение;
- на роутере или точке стала низкой скорость,
то, скорее всего, вам необходима помощь квалифицированного специалиста по ремонту.

Сервисный центр LanService выполняет следующие виды ремонтов оборудования MikroTik и Ubiquiti:
- перепрошивку точек доступа, восстановление прошивки;
- замену мелких деталей;
- ремонт цепей питания;
- устранение короткого замыкания;
- замену процессора, LAN-порта, радиомодуля, флеш-памяти и т. д.

Ремонтируем также точки доступа и роутеры, переставшие работать после грозы.

Диагностика бесплатно!
После диагностики оборудования озвучиваются ориентировочные сроки и стоимость ремонта.
Работаем по всей Украине через Новую Почту.

Сроки ремонта оборудования Ubiquiti (UBNT), MikroTik:
- при наличии запчастей - от 2 до 10 дней;
- при отсутствии запчастей - от 2 до 4 недель.
Стоимость от 100 грн.

После ремонта оборудование обязательно тестируется. На выполненные работы - гарантия 1 мес!
Звоните:
066-440-73-23
096-731-98-45

Share this post


Link to post
Share on other sites

В якому місті ви розташовані?

Share this post


Link to post
Share on other sites
46 минут назад, оверлок сказал:

stx lite2 ,lite5 после грозы.радиоканал рабочий,лан порт битый- стоимость?

ИМХО проще купить БУшный живой на замену.

Доставка в две стороны + ремонт как правило стоят не меньше.

Насколько я помню, если там выгорел лан, то это замена проца.

Если не прав - поправьте.

Share this post


Link to post
Share on other sites
3 часа назад, оверлок сказал:

stx lite2 ,lite5 после грозы.радиоканал рабочий,лан порт битый- стоимость?

Замена процессора в обоих случаях 550грн.

Share this post


Link to post
Share on other sites
2 часа назад, Туйон сказал:

ИМХО проще купить БУшный живой на замену.

Доставка в две стороны + ремонт как правило стоят не меньше.

Насколько я помню, если там выгорел лан, то это замена проца.

Если не прав - поправьте.

Купить б/у 100% рабочий не так просто за 550грн. 

Share this post


Link to post
Share on other sites
11 часов назад, Иван Авилов сказал:

Купить б/у 100% рабочий не так просто за 550грн. 

покупал и неоднократно

ну да ладно, как поступить - дело хозяйское

я бы вообще взял за 50 бачей новый девайс из новой серии микротик

Share this post


Link to post
Share on other sites
1 час назад, Туйон сказал:

я бы вообще взял за 50 бачей новый девайс из новой серии микротик

сложно не согласиться. даже с условием установки новой базы

Share this post


Link to post
Share on other sites
13 часов назад, Иван Авилов сказал:

Купить б/у 100% рабочий не так просто за 550грн. 

Ну добавьте еще стоимость пересылки, 40 туда, 40 назад, итого уже 630 набегает...

Share this post


Link to post
Share on other sites
7 часов назад, Иван Авилов сказал:

Также производим ремонт оборудования cambium.

 

Вывсеврети (с)
Камбиум не ломается.

  • Haha 1

Share this post


Link to post
Share on other sites
1 час назад, DerJaeger сказал:

Вывсеврети (с)
Камбиум не ломается.

Zanussi существует! Доказано РемБытТехникой)))

Share this post


Link to post
Share on other sites

dahua poe-свитч после грозы не работают первые 4 порта. постоянная индикация подачи poe.

ремонтопригодно?

Share this post


Link to post
Share on other sites

powerbeam m5 не работает радиоканал, все остальное работает. Сколько ремонт? Через Justin работаете по пересылке?

Share this post


Link to post
Share on other sites
В 25.01.2020 в 18:35, vvv1465 сказал:

powerbeam m5 не работает радиоканал, все остальное работает. Сколько ремонт? Через Justin работаете по пересылке?

Ремонт 450грн. Через Justin работаем.

В 23.01.2020 в 17:12, Triam сказал:

dahua poe-свитч после грозы не работают первые 4 порта. постоянная индикация подачи poe.

ремонтопригодно?

Все ремонтопригодно . Присылайте , проведем диагностику .

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By vegas.firestorm
      Добрый день!
      решил поднять на своем Микротике PPTP Всё делал по этой инструкции - https://howitmake.ru/blog/waildhand/176.html
       
      Разве что в правиле на файрволе для порта 1723 указал In. Interface List - WAN
       
      К ВПН-у конектится, но не видит никаких ресурсов внутри сети. Можете подсказать, что нужно ещё сделать, чтобы пользователь, который конектится по ВПН, видел всё внутри сети?
       
       
      Конфиг роутера:
       
      /interface bridge
      add arp=proxy-arp name=bridge1
      /interface pptp-server
      add name=pptp-in1 user=""
      /interface list
      add name=WAN
      add name=LAN
      /interface wireless security-profiles
      set [ find default=yes ] supplicant-identity=MikroTik
      /ip pool
      add name=dhcp ranges=192.168.77.10-192.168.77.154
      add name=vpn ranges=192.168.77.200-192.168.77.250
      /ip dhcp-server
      add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
      /interface bridge port
      add bridge=bridge1 interface=ether2
      add bridge=bridge1 interface=ether3
      add bridge=bridge1 interface=ether4
      add bridge=bridge1 interface=ether5
      add bridge=bridge1 interface=ether6
      add bridge=bridge1 interface=ether7
      add bridge=bridge1 interface=ether8
      add bridge=bridge1 interface=ether9
      add bridge=bridge1 interface=ether10
      add bridge=bridge1 interface=ether11
      add bridge=bridge1 interface=ether12
      /interface l2tp-server server
      set enabled=yes ipsec-secret=(IPSECSecret) use-ipsec=yes
      /interface list member
      add interface=ether1 list=WAN
      add interface=bridge1 list=LAN
      /interface pptp-server server
      set enabled=yes
      /interface sstp-server server
      set default-profile=default-encryption enabled=yes
      /ip address
      add address=111.111.55.102/24 comment=defconf interface=ether1 network=\
          111.111.55.0
      add address=192.168.77.1/24 interface=ether2 network=192.168.77.0
      /ip cloud
      set ddns-enabled=yes ddns-update-interval=1h
      /ip dhcp-client
      add dhcp-options=hostname,clientid interface=ether1
      add dhcp-options=hostname,clientid interface=ether1
      /ip dhcp-server network
      add address=192.168.77.0/24 gateway=192.168.77.1 netmask=24
      /ip dns
      set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4,9.9.9.9,1.1.1.1
      /ip firewall filter
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      /ip firewall nat
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      /ip route
      add distance=1 gateway=111.111.55.254
      add distance=1 gateway=111.111.55.254
      /lcd
      set backlight-timeout=2m
      /lcd pin
      set pin-number=1111
      /ppp secret
      add local-address=192.168.77.1 name=vpn password=vpnvpn profile=\
          default-encryption remote-address=192.168.77.200 service=pptp
      /system clock
      set time-zone-name=Europe/Kiev
    • By andrey-r
      Доброго времени суток, камрады
       
      Нужна помощь админа с опытом настройки роутеров микротик routeros
      Разовые заказы. Появилась потребность - поставил задачи, сделали, заплатил. Раз в 2-3 месяца.
       
      В частности сейчас нужно на один порт (или на сеть) дать гарантированный канал не менее 20мбит
      И на остальные порты (сети) дать не более 80мбит.
      Чтобы вип абонент имел гарантированный канал при 100% нагрузке канала.
       
      Кто поможет?
      Связь тут или Вайбер/телеграм по номеру 0937672229
       
    • By vankiller
      Є в наяності, 
      loco M2 - по 600 грн.(з пое)
      NanoStation M2 - 800 грн.(з пое)
      Rocket M2 - 900 грн.(з пое)
      Nanostation 2 - по 250 грн.(без  пое)
      Список обладнання постійно обновляється.
       
      тел/viber 
      0664485206
       
       
       
       
    • By Spiritok42
      Компанія Gazik запрошує до співпраці !
      великий асортимент товару  доступні ціни гарантія 1 рік !!! швидка доставка придбати обладнання з ПДВ! привезти обладнання під замовлення!  
                  ТОП продаж!!!
      MikroTik RB941-2nD                                19,99$
      MikroTik RBD52G-5HacD2HnD-TC         63$  
      MikroTik RB2011UiAS-2HnD-IN              113,85$ 
      MikroTik RBcapGI-5ACD2nD                   61$ 
      Точка доступу UBNT UAP-AC-LITE        85,56$
      Точка доступу UBNT UAP-AC-LR          105,22$   
      Контроллер UBNT UC-CK                      81,85$  
      Точка доступу UBNT LBE-M5-23           47$  
      Точка доступу UBNT PBE-M5-400         86,65$ 
       
      Наш прайс: GAZIK PRICE local.xlsx
       
      За детальною інформаціє звертайтеся:
      - tel. viber: +38 098 886 63 06
      - skype: live:spiritok42

    • By golohvostiy
      RB433GL - 800 грн
      RB800 - 2000 грн
      R52Hn - 500 грн (2 шт)
      R52n-M - 600 грн
      NetMetal 5 (RB922UAGS-5HPacD-NM) - 2300 грн
      Под роутерборды есть герметичные корпуса - 400 грн (2 шт)
      SXT Lite5 (RBSXT5nDr2) - отдам даром (питание подаётся, он включается, но сеть не видит)
       
×