Jump to content
Local

NaviNavi

Сitizens
  • Content Count

    366
  • Joined

  • Last visited

  • Days Won

    1

NaviNavi last won the day on December 30 2019

NaviNavi had the most liked content!

Community Reputation

29 Очень хороший

About NaviNavi

  • Rank
    Оборотень

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. NaviNavi

    рефлектометр для PON

    там 3 впереди лишняя
  2. NaviNavi

    С Новым 2020 Годом !

    Коллеги всех с Наступающим!
  3. Реклама рулит))))
  4. камбайн рулит))))
  5. что за сетевушка качает ?
  6. NaviNavi

    HOL Prevention

    Добрый вечер. Интересует данная функция в свитчах D-Link, стоит ли ее отключать или включать? На форуме длинка тема про это осталась без ответа при шквале постов. Интересуют реальные тесты
  7. # dec/25/2019 09:47:55 by RouterOS 6.46.1 # software id = 0NZD-FRNZ # # model = RouterBOARD 941-2nD # serial number = 7DE3070B7E85 /interface bridge add admin-mac=XX:XX:XX:XX:XX:XX auto-mac=no comment=defconf name=bridge /interface wireless set [ find default-name=wlan1 ] antenna-gain=0 band=2ghz-b/g/n country=\ no_country_set disabled=no distance=indoors frequency=2417 \ frequency-mode=manual-txpower mode=ap-bridge ssid="Inspire" \ wireless-protocol=802.11 /interface pppoe-client add add-default-route=yes disabled=no interface=ether1 name=pppoe-out1 \ password=******** use-peer-dns=yes user=******** /interface list add comment=defconf name=WAN add comment=defconf name=LAN /interface wireless security-profiles set [ find default=yes ] authentication-types=wpa-psk,wpa2-psk mode=\ dynamic-keys supplicant-identity=MikroTik wpa-pre-shared-key=11223344 \ wpa2-pre-shared-key=11223344 /ip pool add name=dhcp ranges=10.10.10.50-10.10.10.200 /ip dhcp-server add address-pool=dhcp disabled=no interface=bridge name=defconf /interface bridge port add bridge=bridge comment=defconf interface=ether2 add bridge=bridge comment=defconf interface=ether3 add bridge=bridge comment=defconf interface=ether4 add bridge=bridge comment=defconf interface=pwr-line1 add bridge=bridge comment=defconf interface=wlan1 /ip neighbor discovery-settings set discover-interface-list=LAN /interface list member add comment=defconf interface=bridge list=LAN add comment=defconf interface=ether1 list=WAN add interface=pppoe-out1 list=WAN /ip address add address=10.10.10.1/24 comment=defconf interface=ether2 network=10.10.10.0 add address=192.168.122.123/24 interface=ether1 network=192.168.122.0 /ip dhcp-client add comment=defconf interface=ether1 /ip dhcp-server network add address=10.10.10.0/24 comment=defconf gateway=10.10.10.1 netmask=24 /ip dns set allow-remote-requests=yes /ip dns static add address=10.10.10.1 comment=defconf name=router.lan /ip firewall filter add action=accept chain=input dst-port=22 protocol=tcp add action=accept chain=input dst-port=80 protocol=tcp add action=accept chain=input dst-port=8291 protocol=tcp add action=accept chain=input comment=\ "defconf: accept established,related,untracked" connection-state=\ established,related,untracked add action=drop chain=input comment="defconf: drop invalid" connection-state=\ invalid add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=accept chain=input comment=\ "defconf: accept to local loopback (for CAPsMAN)" dst-address=127.0.0.1 add action=drop chain=input comment="defconf: drop all not coming from LAN" \ in-interface-list=!LAN add action=accept chain=forward comment="defconf: accept in ipsec policy" \ ipsec-policy=in,ipsec add action=accept chain=forward comment="defconf: accept out ipsec policy" \ ipsec-policy=out,ipsec add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \ connection-state=established,related add action=accept chain=forward comment=\ "defconf: accept established,related, untracked" connection-state=\ established,related,untracked add action=drop chain=forward comment="defconf: drop invalid" \ connection-state=invalid add action=drop chain=forward comment=\ "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \ connection-state=new in-interface-list=WAN /ip firewall nat add action=masquerade chain=srcnat comment="defconf: masquerade" \ ipsec-policy=out,none out-interface-list=WAN /ip route add distance=1 dst-address=192.168.0.0/16 gateway=192.168.122.254 /ip service set www address="10.10.10.0/24,192.168.122.0/24" set ssh address="10.10.10.0/24,192.168.122.0/24" set winbox address="10.10.10.0/24,192.168.122.0/24" /ip upnp set enabled=yes /ip upnp interfaces add interface=bridge type=internal add interface=pppoe-out1 type=external /system clock set time-zone-name=Europe/Moscow /system watchdog set automatic-supout=no watchdog-timer=no /tool mac-server set allowed-interface-list=LAN /tool mac-server mac-winbox set allowed-interface-list=LAN
  8. NaviNavi

    роутер на 20 рыл

    Коллега, вам 2 за упущенные знания, П 296 решит все проблемы )))))))
  9. Не всем же быть гуру строительства в зажопинске, вот и перенимаем опыт. Завтра куплю кинетик поставлю в серверной и буду разруливать всю сетку, выкину все тазики на линуксе и умные свитчи, поставлю тплинки 8 портовые
  10. Хапы были куплены год назад, проблема может была изначально, переодически жалобы были что инет лагает по вафле. name: ether1 status: link-ok auto-negotiation: done rate: 100Mbps full-duplex: yes tx-flow-control: no rx-flow-control: no advertising: 10M-half,10M-full,100M-half,100M-full link-partner-advertising: 10M-half,10M-full,100M-half,100M-full routerboard: yes board-name: hAP lite model: RouterBOARD 941-2nD serial-number: 7DE3070B7E85 firmware-type: qca9531L factory-firmware: 3.41 current-firmware: 6.46.1 upgrade-firmware: 6.46.1
  11. Тема конечно интересная для обсуждения, но завтра например цена на опору вырастет до 100 грн, что делать? Радио не защищаю и интересы альвера не интересны
  12. пинг с ноута на роутер, со второго ноута такая же картина. У кого какие идеи будут куда копать?
  13. Есть места где по 5-6 н3 висит и проблем нет
  14. Завтра затестирую на ноуте отпишусь.
×