Jump to content

Как открыть порты на роутере BDCOM GP1704-2F-E?


Recommended Posts

Привет, нужно открыть пару портов для игровых серверов, но я не смог разобраться как это сделать.

Кто знает как открыть? Все нужные правила в брандмауэре я уже создал. Спасибо.

Интерфейс выглядит так.

image.thumb.png.d57c2fbfa4cf6aa853f95aa57469bf07.png

Link to post
Share on other sites

Не стоит использовать ONU как полноценный роутер...

 

Лучше использовать его как Bridge, а все правила и обработку трафика поднять на нормальном железе.

 

Хотите PON напрямую в роутер? Используйте SFP ONU, если провайдер "разрешит" и договоритесь.

Link to post
Share on other sites

Добрый день, если кому поможет, решения я нашёл.

 

Качаем конфиг.

image.thumb.png.221adfadc71cb60ed2da5b3cf24e3c12.png

 

После чего ищем там настройки DMZ.

image.png.493fee5dc66900b0f7da5884fa66237a.png

 

В DMZ_IP пишем локальный ip пк для которого нужно открыть порты,

в DMZ_ENABLE пишем 1,

в PORT_FW_ENABLE пишем 1.

 

ВНИМАНИЕ: будут открыты все TCP\UDP порты.

 

Загружаем назад в ону, ждем перезагрузки. ГОТОВО, спецы вы херовы.

image.png.bd37b94f9da3a82b058d3c97bec61f50.png

Edited by Tim4ig
  • Sad 3
Link to post
Share on other sites

Поясню.

 

Мне тут один форумчанин положил инет через тимвивер, блокировкой всех входящих\выходящих портов в файрволе.

Никто не сказал о существовании кфг, никто не дал полезных советов.

Не хочу никого оскорбить, но я просил способ открыть порты на этом роутере, а не способ лишиться инета или сменить оборудование.

Всем благ. До свидания.

Edited by Tim4ig
  • Haha 1
Link to post
Share on other sites
5 часов назад, Tim4ig сказал:

DMZ_ENABLE пишем 1,

в PORT_FW_ENABLE пишем 1.

Эммм, это всю домашку голой жопой в инет?

51 минуту назад, Tim4ig сказал:

Никто не сказал о существовании кфг

Ну это как гланды через анус удалять. Не каждый хочет такое знать.

Link to post
Share on other sites

Соглашусь, DMZ это очень не безопасно. Могут скомуниздить пол компа, если не больше. Но у меня тут кроме пару говно проектов на С++ ничего нет, так что вообще пофиг. 

 

Хотя там в настройках есть файрвол, можно заблочить лишние порты даже не используя кфг. 

 

А без кфг вовсе не возможно хоть как-то портики открыть. 

Edited by Tim4ig
Link to post
Share on other sites
1 час назад, Tim4ig сказал:

Могут скомуниздить пол компа, если не больше.

Скомуниздить - это полбеды, это сугубо твои половые трудности. Вот когда твой комп попадет в ботнет и будет атаковать других - вот тут начинаются проблемы.

  • Like 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By Dolik
      Після переходу на GPON вивільнились кілька OLT на 4 порти та на 8.
      Всі голови укомплектовані UPS на 12в від Proline

    • By ~AsmodeuS~
      PON  панель
       
       
    • By grapefruit
      Можливо хтось має оіди для BDCOM P3310B 
      LastDeregTime
      LastDeregReason
      Absenttime
      Помітив, що з P3310С не співпадають
    • By shdm93
      Доброго времени суток. На ОЛТ BDCOM P3310B Software, Version 10.1.0B Build 63244 периодически(4-5 раз в день) мигает только один порт EPON0/1 из-за этого все ОНУ заново регистрируются. Электричество у абонентов не отключают. В момент мигания идет всплеск Errors, в остальное время Errors не растут. Меняли SFP,там же переключали на другую ОЛТ той же серии, но с другой прошивкой(Build 33463). Не помогло, порт так же мигает. ОНУ на порту разных фирм, уровни сигналов в пределах нормы. Подскажите в чем может быть проблема.
      Файл логов и уровни сигналов во вложении
       
      Current configuration:
      !
      !version 10.1.0B build 63244
      service timestamps log date
      service timestamps debug date
      service password-encryption
      logging 10.0.0.254
      logging buffered 4096
      logging buffered informational
      !
      hostname Pk100
      system mtu 1600
      !
      !
      !
      epon mpcp-timeout 60
      !
      !
      !
      !
      !
      !
      !
      !
      ip default-gateway 10.0.0.254
      !         
      no spanning-tree
      !
      !
      !
      !
      !
      epon dba hardware cycletime 25000 discovery-frequence 60 discovery-length 1024
      !
      aaa authentication login default local
      aaa authentication enable default enable
      aaa authorization exec default local
      !
      username manager password 7 08393D2E453B3C5A596F170B
      username admin password 7 08383527483E
      !
      enable password 7 08383527483E level 15
      !
      epon dynamic-binding-timeout 40
      !
      !!slot 0 84
      interface GigaEthernet0/1
       switchport trunk vlan-allowed 62,81,84,87-89,91,99-100,102-104,113-114,116
       switchport trunk vlan-allowed add 122,134-136,138,419,424,702,730,737,769
       switchport trunk vlan-allowed add 784,790,794,796,798,812,881-882,884-885,2036
       switchport mode trunk
      !
      interface GigaEthernet0/2
       switchport trunk vlan-allowed 62,81,100,102-104,114,134,138,419,424,702
       switchport trunk vlan-allowed add 730,769,784,790,794,796,798,885
       switchport mode trunk
      !
      interface GigaEthernet0/3
       switchport trunk vlan-allowed 62,81,100,114,134,138,419,424,702,730,769
       switchport trunk vlan-allowed add 784,790,794,796,798,885
       switchport mode trunk
      !
      interface GigaEthernet0/4
       switchport trunk vlan-allowed 62,81,100,114,134,138,419,424,702,730,769
       switchport trunk vlan-allowed add 784,790,794,796,798,885
       switchport trunk vlan-untagged none
       switchport mode trunk
      !
      interface GigaEthernet0/5
       switchport trunk vlan-allowed 62,81,100,102-104,114,134,138,419,424,702
       switchport trunk vlan-allowed add 730,769,784,790,794,796,798,885
       switchport mode trunk
      !
      interface GigaEthernet0/6
       switchport trunk vlan-allowed 62,81,100,114,134,138,419,424,702,730,769
       switchport trunk vlan-allowed add 784,790,794,796,798,885
       switchport mode trunk
      !
      interface EPON0/1
       epon mpcp-registration ctc 30
       epon bind-onu mac e067.b30f.5bc1 1
       epon bind-onu mac 1cef.0347.1998 2
       epon bind-onu mac e067.b30d.33af 3
       epon bind-onu mac 8014.a813.bc40 4
       epon bind-onu mac 8014.a840.1da8 5
       epon bind-onu mac 8007.1b6d.71f0 6
       epon bind-onu mac 8007.1b6c.ec70 7
       epon bind-onu mac a094.6a01.08b6 8
       epon bind-onu mac 8007.1b6e.1e58 9
       epon bind-onu mac 8007.1b6e.4558 10
       epon bind-onu mac 8007.1b6e.5ab0 11
       epon bind-onu mac 1cef.035d.59e0 12
       epon bind-onu mac d425.cc09.ebd8 13
       epon bind-onu mac 048d.38ca.b1df 14
       epon bind-onu mac 8014.a875.2040 15
       epon bind-onu mac 8014.a875.1f98 16
       epon bind-onu mac 8014.a85c.3d30 17
       epon bind-onu mac e067.b396.93e0 18
       epon bind-onu mac 1cef.0347.0928 19
       epon bind-onu mac d425.cc09.ebf6 20
       epon bind-onu mac 1cef.0347.6ea0 21
       epon bind-onu mac e067.b396.93bc 22
       epon bind-onu mac e067.b30f.5bc2 23
       epon bind-onu mac 1cef.03ab.4d68 24
       epon bind-onu mac 8007.1b2e.e830 25
       epon bind-onu mac 8014.a897.9d08 26
       epon bind-onu mac e067.b317.cced 27
       epon bind-onu mac e067.b391.4899 28
       epon bind-onu mac e067.b391.489f 29
       epon bind-onu mac 8007.1b6e.1da8 30
       epon bind-onu mac e067.b391.4893 32
       epon bind-onu mac e067.b30d.33b6 33
       epon bind-onu mac 048d.38ca.b345 34
       epon bind-onu mac e067.b314.ee38 35
       epon bind-onu mac 048d.38ca.b9af 36
       epon bind-onu mac 048d.38ca.b1d1 38
       epon bind-onu mac 048d.38ca.b1a1 39
       epon bind-onu mac 048d.38ca.b307 40
       epon bind-onu mac 048d.38ca.b837 41
       epon bind-onu mac e067.b384.6f42 42
       epon bind-onu mac a094.6a00.d296 43
       epon bind-onu mac e067.b391.4897 44
       epon bind-onu mac 8007.1b6e.18b8 45
       epon bind-onu mac a094.6a00.d252 46
       epon bind-onu mac 8007.1b6e.1e78 50
       epon bind-onu mac 8007.1b6e.18b0 51
       epon bind-onu mac 8007.1b6e.1348 52
       epon bind-onu mac 8007.1b6e.4e78 53
       epon bind-onu mac e067.b386.d777 54
       epon bind-onu mac 8007.1b6e.18a0 56
       epon bind-onu mac 006d.6151.c3b8 57
       epon bind-onu mac 8007.1b6d.e2e8 58
       epon bind-onu mac 8014.a813.bc50 60
       epon bind-onu mac e067.b316.fc00 62
       epon bind-onu mac d425.cc05.3622 63
       epon bind-onu mac e067.b314.ee5e 64
       switchport trunk vlan-allowed 62,81,91,100,103,113-114,116,122,134-136,138
       switchport trunk vlan-allowed add 419,424,702,730,769,784,790,794,796,798
       switchport trunk vlan-allowed add 881-882,885
       switchport mode trunk
       storm-control broadcast threshold 100
       storm-control multicast threshold 100
       storm-control unicast threshold 100
      !
      interface EPON0/1:1
       onu-configuration
        epon onu port 1 ctc vlan mode tag 113
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:2
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:3
       onu-configuration
      !!onu-configuration-end
      !
      interface EPON0/1:4
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !         
      interface EPON0/1:5
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:6
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:7
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:8
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:9
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:10
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:11
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:12
       onu-configuration
        epon onu port 1 ctc vlan mode tag 1111
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:13
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:14
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:15
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:16
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:17
       onu-configuration
        epon onu port 1 ctc vlan mode tag 882
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:18
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:19
       onu-configuration
        epon onu port 1 ctc vlan mode tag 134
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:20
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:21
       onu-configuration
      !!onu-configuration-end
      !
      interface EPON0/1:22
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:23
       onu-configuration
        epon onu port 1 ctc vlan mode tag 881
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:24
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:25
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:26
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:27
       onu-configuration
        epon onu port 1 ctc vlan mode tag 881
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:28
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:29
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:30
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:32
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:33
       onu-configuration
        epon onu port 1 ctc vlan mode tag 116
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:34
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:35
       onu-configuration
        epon onu port 1 ctc vlan mode tag 134
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !         
      interface EPON0/1:36
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:38
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:39
       onu-configuration
        epon onu port 1 ctc vlan mode tag 113
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:40
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:41
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:42
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:43
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !         
      interface EPON0/1:44
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:45
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:46
       onu-configuration
      !!onu-configuration-end
      !
      interface EPON0/1:50
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:51
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:52
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:53
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:54
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !         
      interface EPON0/1:56
       onu-configuration
        epon onu port 1 ctc vlan mode tag 91
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:57
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:58
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:60
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:62
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:63
       onu-configuration
        epon onu port 1 ctc vlan mode tag 136
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/1:64
       onu-configuration
        epon onu port 1 ctc vlan mode tag 122
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/2
       switchport trunk vlan-allowed 62,81,100,114,134,138,419,424,702,730,769
       switchport trunk vlan-allowed add 784,790,794,796,798,885
       switchport mode trunk
      !
      interface EPON0/3
       epon bind-onu mac 70a5.6a52.94cb 1
       epon bind-onu mac 70a5.6a52.94e9 2
       epon bind-onu mac 1cef.0347.b720 3
       epon bind-onu mac 1cef.0347.7c30 4
       switchport trunk vlan-allowed 62,81,100,114,122,134-136,138,419,424,702
       switchport trunk vlan-allowed add 730,769,784,790,794,796,798,885
       switchport mode trunk
      !
      interface EPON0/3:1
       onu-configuration
      !!onu-configuration-end
      !
      interface EPON0/3:2
       onu-configuration
       description uzel Izvest54b
       switchport port-security dynamic maximum 4
        epon onu port 1 ctc vlan mode tag 114
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/3:3
       onu-configuration
        epon onu port 1 ctc vlan mode tag 114
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/3:4
       onu-configuration
        epon onu port 1 ctc vlan mode tag 114
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/4
       epon bind-onu mac 1cef.0347.2aa8 1
       epon bind-onu mac 1cef.0347.7af0 2
       epon bind-onu mac 1cef.0347.6158 3
       epon bind-onu mac 1cef.0347.6e68 4
       epon bind-onu mac 1cef.0347.6e30 5
       epon bind-onu mac 1cef.0347.6f78 6
       switchport trunk vlan-allowed 62,81,84,87-89,99-100,102-104,114,122,134
       switchport trunk vlan-allowed add 135-136,138,419,424,702,730,737,769,784
       switchport trunk vlan-allowed add 790,794,796,798,839,882,884-885,2036
       switchport mode trunk
      !
      interface EPON0/4:1
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/4:2
       onu-configuration
       epon sla upstream pir 1000000 cir 12000
       epon sla downstream pir 1000000 cir 12000
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/4:3
       onu-configuration
        epon onu port 1 ctc vlan mode tag 87
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface EPON0/4:4
       onu-configuration
        epon onu port 1 ctc vlan mode tag 134
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      interface epon0/4:5
       onu-configuration
      epon onu port 1 ctc vlan mode tag 87
      epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      !
      interface EPON0/4:6
       onu-configuration
        epon onu port 1 ctc vlan mode tag 84
        epon onu port 1 ctc loopback detect
      !!onu-configuration-end
      !
      !!slot end
      !
      interface VLAN100
       ip address 10.0.1.100 255.255.252.0
      !
      !
      !
      vlan 1,62,81,84,87-89,91,99-100,102-104,113-114,116,122,134-136,138,419,424,702
      vlan 730,737,769,784,790,794,796,798,839,881-882,885,2036
      !
      !
      !
      !
      !
      ip http server
      !
      !
      snmp-server community 0 srtcom RO 
      !
      line vty 0
       exec-timeout 0
      !
      line vty 1
       exec-timeout 0
      !
      line vty 2
       exec-timeout 0
      !
      line vty 3
       exec-timeout 0
      !
      line vty 4
       exec-timeout 0
      !
      line vty 5
       exec-timeout 0
      !
      line vty 6
       exec-timeout 0
      !
      line vty 7
       exec-timeout 0
      !
      line vty 8
       exec-timeout 0
      !
      line vty 9
       exec-timeout 0
      !         
      line vty 10
       exec-timeout 0
      !
      line vty 11
       exec-timeout 0
      !
      line vty 12
       exec-timeout 0
      !
      line vty 13
       exec-timeout 0
      !
      line vty 14
       exec-timeout 0
      !
      line vty 15
       exec-timeout 0
      !
      line vty 16
       exec-timeout 0
      !
      line vty 17
       exec-timeout 0
      !
      line vty 18
       exec-timeout 0
      !
      line vty 19
       exec-timeout 0
      !
      line vty 20
       exec-timeout 0
      !
      line vty 21
       exec-timeout 0
      !
      line vty 22
       exec-timeout 0
      !
      line vty 23
       exec-timeout 0
      !
      line vty 24
       exec-timeout 0
      !
      line vty 25
       exec-timeout 0
      !
      line vty 26
       exec-timeout 0
      !
      line vty 27
       exec-timeout 0
      !
      line vty 28
       exec-timeout 0
      !
      line vty 29
       exec-timeout 0
      !
      line vty 30
       exec-timeout 0
      !
      line vty 31
       exec-timeout 0
      !
      !
      !
      time-zone Kyiv 2 0
      sntp master 4
      sntp query-interval 1000
      sntp server 10.0.0.254
      !
      !
      !Pending configurations for absent linecards:
      !
      !No configurations pending global
       




      файл логов.csv
    • By Georgianairlink
      нужен OID, чтобы увидеть это с помощью snmp
      interface TGigaEthernet0/1 description test switchport trunk vlan-allowed 352,362,365,509,514-515,518,528,565-566,590 switchport trunk vlan-allowed add 720-723,1543-1546,2021,2201,2208,2378,2441 switchport trunk vlan-untagged 1 switchport mode trunk  
×
×
  • Create New...