Jump to content
Local

equipez

Сitizens
  • Content Count

    708
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by equipez

  1. Приветствую всех коллеги подскажите поделитесь есть канал от КС междугородний упал канал лежим больше суток техподдержка уже не берет трубку это норма уже у КС???
  2. equipez

    Киевстар техподдержка

    так это канал операторский ))) упало вчера в 16-00 еще лежим
  3. Вы читаете между строк если вы зарегали технологический значит не имеете право предоставлять услугу если начинаете предоставлять начинаете нарушать и что б в таком случае попасть в правовое поле уже должны получить дозвола лицухи итд
  4. Взял предоплату товар не отправляет на сообщения не отвечает но на сайт заходит каждый день цена то не большая но сам факт 300грн а рокет м2 с сектором ни как не едет в общем прошу админов вообще запретить этому чудо делать публикации
  5. та вы б еще месяц поморозились бы а потом написали про то что оно где то там лежало
  6. добройночи мимозы есть еще?

  7. Ребята а кто сколько платит и платит ли вообще За согласования вланов и пропуск их через свою сеть А то мне пришло письмо счастья Разово 300грн и ежемесячно тоже 300грн за каждый По моему это перебор Интересно потом маки будут считать ???
  8. equipez

    Даталайн цена услуг

    Наверно укртелеком ))
  9. equipez

    Облэнерго новшества

    Ну если говорить конкретно о Черкасыобленерго, то у меня есть написанное ими замечание к проекту о том, что заземлять металлические элементы по ПУЭ 2017 ... не обязательно. а кто может сказать касательно требования наносить линии на выкопировках в маштабе 1:500 или 1:1000 Это требование ДСТУ Какого дсту?
  10. Ну вы вроде сами написали очень логичный для современной "влади" сценарий: сокращать реальную медицину (районные больницы и поликлиники) и развивать мифичную телемедецину. ПС. Почему-то вспомнились Чумак и Кашпировский с их телесеансами начала 1990-х... ну Кашпировский же реально лечил по телеку )))
  11. по итогу не дешевле чем у облов потому кто и сделал, то полулегально а кто хотел делать, передумал, так как реально дорого и долго
  12. equipez

    Облэнерго новшества

    Ну если говорить конкретно о Черкасыобленерго, то у меня есть написанное ими замечание к проекту о том, что заземлять металлические элементы по ПУЭ 2017 ... не обязательно. а кто может сказать касательно требования наносить линии на выкопировках в маштабе 1:500 или 1:1000
  13. Это любимчики павлабора Стукните в личку ему
  14. ситуация следующая есть регистратор прибит локальный айпи включен в ону бдком с1501 становлюсь ноутбуком на прямую в олт соответственно прописываю адрес с тойже подсети что и регистратор и пинга нет при этом мак виден арпо В общем на уровне l3 ни как при этом PPPoe бегает
  15. !version 10.1.0E build 37276
service timestamps log date
service timestamps debug date
service password-encryption
logging buffered 4096
!
hostname -gpon1
switchport-protected-l3 disable
!
no port-protected 1
epon mpcp-timeout 60
!
!
!
!
ip default-gateway 192.168.254.254
!
!
no spanning-tree
!
!
!
!
!
ip access-list extended local23
 permit udp any any eq 67
 deny udp any eq 67 any
!
ip access-list standard telnet
 permit 192.168.254.0 255.255.255.0
!
ip access-list standard snmp
 permit 192.168.254.0 255.255.255.0
!
!
!
!
!
!
!
!
aaa authentication login default local
aaa authentication enable default enable
aaa authorization exec default local
!
username admin password 7 073E3B3E234D
username alex password 7 072F3F453053493C
!
enable password 7 072F3F453053493C level 15
!

epon dynamic-binding-timeout 40
epon oam-version 1 0x21
epon oam-version 2 0x20
!
epon onu-config-template local23
 cmd-sequence 1 epon onu all-port ctc vlan mode tag 23
 cmd-sequence 2 epon onu all-port loopback detect
 cmd-sequence 3 epon onu all-port storm-control mode 2 threshold 256
 cmd-sequence 4 no epon onu spanning-tree
 cmd-sequence 5 exit
 cmd-sequence 6 exit
 cmd-sequence 7 write
!
!
!!slot 0 89
interface GigaEthernet0/1
 description uplink
 switchport trunk vlan-allowed 23,100
 switchport mode trunk
!
interface GigaEthernet0/2
 shutdown
!
interface GigaEthernet0/3
 shutdown
!
interface GigaEthernet0/4
 shutdown
!
interface GigaEthernet0/5
 switchport trunk vlan-untagged 23
 switchport pvid 23
!
interface GigaEthernet0/6
 shutdown
!
interface EPON0/1
 epon pre-config-template local23 binded-onu-llid 1-64
 epon bind-onu mac e4be.ed35.511c 1
 epon bind-onu mac e4be.ed35.4a7a 2
 epon bind-onu mac e4be.ed35.5110 3
 epon bind-onu mac e4be.ed35.4a78 4
 epon bind-onu mac e4be.ed35.4e4e 5
 epon bind-onu mac e4be.ed35.4e60 6
 epon bind-onu mac a0c6.ec07.f5f0 7
 epon bind-onu mac a0c6.ec07.f5f2 8
 epon bind-onu mac a0c6.ec07.f5fc 9
 epon bind-onu mac e067.b332.e5f6 10
 epon bind-onu mac e067.b332.e617 11
 epon bind-onu mac e067.b332.e608 12
 epon bind-onu mac e067.b332.e5f3 13
 epon bind-onu mac fcfa.f7c5.83cb 14
 epon bind-onu mac e067.b332.cd2d 15
 epon bind-onu mac e067.b332.cd21 16
 switchport trunk vlan-allowed 23
 switchport mode trunk
 ip access-group local23
 no switchport protected
 epon inner-onu-switch
!
interface EPON0/1:1
 epon onu port 1 ctc vlan mode tag 23 priority 0
!
interface EPON0/1:2
 epon onu port 1 ctc vlan mode tag 23 priority 0
!
interface EPON0/1:3
 epon onu port 1 ctc vlan mode tag 23 priority 0
!
interface EPON0/1:4
 epon onu port 1 ctc vlan mode tag 23 priority 0
!
interface EPON0/1:5
 epon onu port 1 ctc vlan mode tag 23 priority 0
!
interface EPON0/1:6
!
interface EPON0/1:7
!
interface EPON0/1:8
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:9
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:10
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:11
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:12
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:13
!
interface EPON0/1:14
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:15
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/1:16
 epon onu port 1 ctc vlan mode tag 23 priority 0
 epon onu port 1 loopback detect
 epon onu port 1 storm-control mode 2 threshold 256
!
interface EPON0/2
 epon pre-config-template local23 binded-onu-llid 1-64
 switchport trunk vlan-allowed 23
 switchport mode trunk
 ip access-group local23
 no switchport protected
 epon inner-onu-switch
!
interface EPON0/3
 epon pre-config-template local23 binded-onu-llid 1-64
 switchport trunk vlan-allowed 23
 switchport mode trunk
 ip access-group local23
 no switchport protected
 epon inner-onu-switch
!
interface EPON0/4
 epon pre-config-template local23 binded-onu-llid 1-64
 switchport trunk vlan-allowed 23
 switchport mode trunk
 ip access-group local23
 no switchport protected
 epon inner-onu-switch
!
!!slot end
!
interface VLAN100
 ip address 192.168.254.164 255.255.255.0
!
!
!
vlan 1,23,100
!
!
!
!
!
ip telnet source-interface VLAN100
ip telnet access-class telnet
!
ip http server
!
!
!
!
!
!
!Pending configurations for absent linecards:
! Bdcom3310c
  16. equipez

    Собираем УКОСовоз 2017

    в один и тот же поезд, но не в вагон укосовоза
  17. ну почему ж не докажет???кто ему мешает сделать проект, сдать в эксплуатацию, поставить себе на баланс ?и предьявить эти документы любому органу который прийдет а еще и на изнанку можно выкрутитьестественно настоящий собственник будет кричать что он тут абонов включал и это его абоныи тут выкручиваем на изнанкучто вы еще в мою сеть абонов включали и снимали денег с абонов с сети которая ему не пренадлежита она ему не пренадлежит так как доков то нет ни на сеть ни на подвесв нкрз нетуи все и занавес и гаснут свечи1. Баланс это не три строчки , а конь в вакууме. Тем более что у ФОПа баланса нет как правило. У органов будут следующие вопросы - как и когда кабель попал на опоры. Где письмо на подвес, где оплата наблюдающего с РЭС, где группа по электробезопастности у вещальщика кабла, где допуски со стороны РЭСа, где согласованный проект и какими он датами , где оплата проекта если у вас нет сертификата проектанта и т.д. Наипать в полном объеме при оформлении задним числом не получится - очень все сложно т.к. нужна очень эффективная связка рейдера и РЭСа.2. Пользователи при опросе подтвердят личности их включивших , квитанциями подтвердят оплату и получатель средств - настоящий ФОП ,а не рейдер.3.НРКСИ и регистрация там это фикция, плюшка , но не более того. Факт принадлежности сети можно подтвердить фактом оплаты пользователями предоставляемых услуг. Липовый баланс здесь не поможет.Любой нормальный следак разберется в ситуации очень быстро. ТС нужно помочь найти юриста, который занимается спорами субъектов хозяйствования. Это необходимое и достаточное условие для реального шанса на успех.А если рейдер нарисует балансы , он еще пойдет по статье "подделка документов". Якобы покупки кабла у якобы продавцов да еще задним числом очень просто и быстро выявляется. Вы не забывайте что этого всего нет и у собственника кабеля И липовому фопу в любом случае проще отжать Чем ТСу доказать что это его а не фопа А ментам оно особо не надо Даже разбератся не будут Для них все очевидно У одного есть доки у другого нету Спорить дальше с вами не буду Я высказал свое личное мнение Так как у меня в зарубе с облами со стороны ментов по сей день здравого и логических действий небыло Я буду толтко рад если все закончится хепи ендом
  18. equipez

    Собираем УКОСовоз 2017

    уже все собрали
  19. ну почему ж не докажет??? кто ему мешает сделать проект, сдать в эксплуатацию, поставить себе на баланс ? и предьявить эти документы любому органу который прийдет а еще и на изнанку можно выкрутить естественно настоящий собственник будет кричать что он тут абонов включал и это его абоны и тут выкручиваем на изнанку что вы еще в мою сеть абонов включали и снимали денег с абонов с сети которая ему не пренадлежит а она ему не пренадлежит так как доков то нет ни на сеть ни на подвес в нкрз нету и все и занавес и гаснут свечи
  20. Срочно куплю 12вол броня 1,5кн 500м
  21. Вы уверены за такую цену? Коллеги подвесили 40км платят все официально околоко 1800грн за 40км в месяц
  22. куплю кабель 48вол 35м конструкция кабеля роли не играет
  23. решили взять канал у телекома это пи...ец пол года пытаемся включится проблема на всех этапах организации канала даже с бухгалтерией проблемы
×