Перейти к содержимому

DeepNet

ASP24.com.ua - Всё разнообразие оборудования - от сплиттера до OLT. Звоните! 050-374-0066
Tiger
Фото

BDCOM P3310C

bdcom pon

  • Чтобы отвечать, сперва войдите на форум
506 ответов в теме

#461 Doctorzlo

Doctorzlo

    Оборотень

  • Сitizens
  • ФишкаФишкаФишкаФишка
  • 447 Сообщений:

Опубликовано 03 Октябрь 2017 - 09:55

Switch_config_epon0/1#epon onu-always-laser-on disable


  • 0

#462 Fallen_Grayswandir

Fallen_Grayswandir

    Пролетал Мимо

  • Маглы
  • Фишка
  • 26 Сообщений:

Опубликовано 04 Октябрь 2017 - 08:50

 

Hi,

I do not see anything strange. You are using multicasts.

May be try to raise storm filters.

Also on new versions you must enable this command:

"epon local-mac forward"

Although you do not have mac addresses like: X2:XX:XX:XX:XX:XX,X6:XX:XX:XX:XX:XX, XA:XX:XX:XX:XX:XX, XE:XX:XX:XX:XX:XX

Some day you can buy such onus and they will make disconnects. This is another BDCOM trick to try making their OLTs work only with

bdcom onus.

Also this is the correct oams:

epon oam-version 1 0x30

epon oam-version 2 0x21
epon oam-version 3 0x20
 
You can change them.
You can try to enable the following on the Epon interfaces:
 
 epon fec-rx
 epon fec-tx
 epon optical-transceiver power-tx high-limit enable threshold 70 30
 epon optical-transceiver power-tx low-limit enable threshold 20 20
 epon optical-transceiver temperature high-limit enable threshold 500 400
 epon optical-transceiver temperature low-limit enable threshold -1280 -400
 epon optical-transceiver voltage high-limit enable threshold 30 25
 epon optical-transceiver voltage low-limit enable threshold 0 10
 epon optical-transceiver current high-limit enable threshold 1310 800
 epon optical-transceiver current low-limit enable threshold 0 60
 
 
I hope this may help you !

 

 

Не. Не помогает ничего из перечисленного. Всё равно голова отваливает все активные EPON-интерфейсы и, судя по логам, ребутится. Хотя аптайм показывает, что не ребутится.


Изменено: Fallen_Grayswandir, 04 Октябрь 2017 - 08:51

  • 0

#463 sanitariu

sanitariu

    Пролетал Мимо

  • Маглы
  • Фишка
  • 39 Сообщений:

Опубликовано 04 Октябрь 2017 - 15:44

Hm, then it seems something wrong with OLT ?

Do you have that problem only on one OLT device or all the same ?


  • 0

#464 Fallen_Grayswandir

Fallen_Grayswandir

    Пролетал Мимо

  • Маглы
  • Фишка
  • 26 Сообщений:

Опубликовано 05 Октябрь 2017 - 09:48

Hm, then it seems something wrong with OLT ?

Do you have that problem only on one OLT device or all the same ?

 

I have this problem on all OLTs. But, when I upgrade firmware from 42425 to 43480, problem remains only on one OLT, where there are 4 V-Solution ONUs.

I'll try to replace it and look, the problem remains or not.


  • 0

#465 fet4

fet4

    Оборотень

  • Сitizens
  • ФишкаФишкаФишкаФишка
  • 302 Сообщений:
  • Пол:Мужчина

Опубликовано 19 Октябрь 2017 - 15:18

Ребята скажите а у всех пинги скачут до ОЛТ под нагрузкой на 3310с? Стоит один 3310с и второй b, c включен каскадом в b. До b пинг в норме, до с в среднем 100мс.


  • 0

#466 Fallen_Grayswandir

Fallen_Grayswandir

    Пролетал Мимо

  • Маглы
  • Фишка
  • 26 Сообщений:

Опубликовано 24 Октябрь 2017 - 09:53

Подскажите, как можно на голове потушить конкретную onu, при условии, что на голове не настроена никакая аутентификация onu'шек.


  • 0

#467 Anatoliy

Anatoliy

    Пролетал Мимо

  • Маглы
  • Фишка
  • 47 Сообщений:

Опубликовано 24 Октябрь 2017 - 10:09

Подскажите, как можно на голове потушить конкретную onu, при условии, что на голове не настроена никакая аутентификация onu'шек.

config
interface epon0/1:17
epon onu port 1 ctc shutdown # отключить 1 порт на 17 ONU
no epon onu port 1 ctc shutdown # включить 1 порт на 17 ONU

  • 0

#468 Fallen_Grayswandir

Fallen_Grayswandir

    Пролетал Мимо

  • Маглы
  • Фишка
  • 26 Сообщений:

Опубликовано 24 Октябрь 2017 - 18:29

 

Подскажите, как можно на голове потушить конкретную onu, при условии, что на голове не настроена никакая аутентификация onu'шек.

config
interface epon0/1:17
epon onu port 1 ctc shutdown # отключить 1 порт на 17 ONU
no epon onu port 1 ctc shutdown # включить 1 порт на 17 ONU

 

 

Благодарствую. это лан-порт потушит, а мне именно пон нужно, чтобы на онушке loss горел. Ну и так сойдёт.


Изменено: Fallen_Grayswandir, 24 Октябрь 2017 - 18:52

  • 0

#469 Dimkers

Dimkers

    Вампир

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишкаФишка
  • 1 193 Сообщений:
  • Пол:Мужчина
  • Город:kr.ua
  • Интересы:IP

Опубликовано 24 Октябрь 2017 - 19:08

чтобы на онушке loss горел

no epon onu bind sequens. Это шоль?


  • 0

#470 Anatoliy

Anatoliy

    Пролетал Мимо

  • Маглы
  • Фишка
  • 47 Сообщений:

Опубликовано 24 Октябрь 2017 - 19:27

Подскажите, как можно на голове потушить конкретную onu, при условии, что на голове не настроена никакая аутентификация onu'шек.

config
interface epon0/1:17
epon onu port 1 ctc shutdown # отключить 1 порт на 17 ONU
no epon onu port 1 ctc shutdown # включить 1 порт на 17 ONU

Благодарствую. это лан-порт потушит, а мне именно пон нужно, чтобы на онушке loss горел. Ну и так сойдёт.

Будет loss гореть у клиента.
  • 0

#471 Den_LocalNet

Den_LocalNet

    Дьявол

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишкаФишкаФишкаФишка
  • 4 726 Сообщений:
  • Пол:Мужчина

Опубликовано 25 Октябрь 2017 - 00:51

Подскажите, как можно на голове потушить конкретную onu, при условии, что на голове не настроена никакая аутентификация onu'шек.

config
interface epon0/1:17
epon onu port 1 ctc shutdown # отключить 1 порт на 17 ONU
no epon onu port 1 ctc shutdown # включить 1 порт на 17 ONU
Благодарствую. это лан-порт потушит, а мне именно пон нужно, чтобы на онушке loss горел. Ну и так сойдёт.
Будет loss гореть у клиента.
С чего бы ему гореть? Вы же просто uni порт сложили.

Изменено: Den_LocalNet, 25 Октябрь 2017 - 00:52

  • 0

#472 Fallen_Grayswandir

Fallen_Grayswandir

    Пролетал Мимо

  • Маглы
  • Фишка
  • 26 Сообщений:

Опубликовано 30 Октябрь 2017 - 08:13

 

Hm, then it seems something wrong with OLT ?

Do you have that problem only on one OLT device or all the same ?

 

I have this problem on all OLTs. But, when I upgrade firmware from 42425 to 43480, problem remains only on one OLT, where there are 4 V-Solution ONUs.

I'll try to replace it and look, the problem remains or not.

 

 

Заменили наконец-то все V-Solution ОНУшки. Не помогло. :( Всё равно  головы ребутятся. Одна чаще, другая реже...


  • 0

#473 daywalker

daywalker

    Пролетал Мимо

  • Маглы
  • Фишка
  • 4 Сообщений:

Опубликовано 10 Ноябрь 2017 - 11:31

Доброго дня. Не працює NTP на BDCOM™ P3310C Software, Version 10.1.0E Build 36957

 

time-zone Kiev 3 0
ntp master primary
ntp server 62.149.2.62

 

show ntp     

Time-zone: GMT+3:00, Kiev
Current time: 1970-07-18 23:32:31

Clock Status: synchronized
Clock Stratum: 1
Leap Indicator: 0
Reference ID: LOCL
Clock Jitter: 0.000000
Clock Precision: -7
Clock Offset: 0.000 ms
Root Delay: 0.000 ms
Root Dispersion: 0.000 ms
Packets Sent: 0
Packets Received: 0 (bad version: 0)
Reference Time: 1970-01-01 00:00:00
Last Update Time: 1970-01-01 00:00:00

 

 

 

Пробував -

time-zone Kyiv 2 0
ntp query-interval 60
ntp server 62.149.2.62 version 4
ntp peer 62.149.2.62 version 4   не допомагає.


  • 0

#474 FonOdinus

FonOdinus

    Вампиреныш

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишка
  • 777 Сообщений:
  • Пол:Мужчина
  • Город:Sumy

Опубликовано 10 Ноябрь 2017 - 12:54

Таже беда с 3608. Кто-то поборол?
  • 0

#475 Dimkers

Dimkers

    Вампир

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишкаФишка
  • 1 193 Сообщений:
  • Пол:Мужчина
  • Город:kr.ua
  • Интересы:IP

Опубликовано 10 Ноябрь 2017 - 13:15

Я ж тебе говорил - земля проклятая, а ты "руки из жопы, руки из жопы"

:D :D

http://joxi.ru/p27KDg9S0jDYv2

Тока сорян, таймзону не менял и не настраивал автопереход зима\лето. Как бы нах не нужно :)


  • 0

#476 FonOdinus

FonOdinus

    Вампиреныш

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишка
  • 777 Сообщений:
  • Пол:Мужчина
  • Город:Sumy

Опубликовано 10 Ноябрь 2017 - 14:38

BDCOM™ P3608-2TE Software, Version 10.1.0E Build 39160
Copyright by Shanghai Baud Data Communication CO. LTD.
Compiled: 2016-11-11 15:49:23 by SYS, Image text-base: 0x10000
ROM: System Bootstrap, Version 0.4.5, Serial num:00315001517
System image file is "Switch.bin"
hardware version:V1.0
(RISC) processor with 262144K bytes of memory, 32768K bytes of flash
Base ethernet MAC Address: fc:fa:f7:1b:29:1e
PCB version:A
snmp info:
  product_ID:2009   system_ID:1.3.6.1.4.1.3320.1.2009.0
 

Time-zone: GMT+3:00, Kiev
Current time: 1970-01-31 04:29:49
 

Может проблема в аппаратной версии, железка из Депса, прошиву выдали там-же.


  • 0

#477 2Garin

2Garin

    Первая Кровь

  • Маглы
  • ФишкаФишка
  • 66 Сообщений:
  • Пол:Мужчина

Опубликовано 10 Ноябрь 2017 - 14:46

 

P3310C та же беда. NTP не работает.

show ntp


Time-zone: GMT+3:00, tz
Current time: 1970-01-01 13:43:55


Clock Status: synchronized
Clock Stratum: 1
Leap Indicator: 0
Reference ID: GOES
Clock Jitter: 0.000000
Clock Precision: -18
Clock Offset: 0.000 ms
Root Delay: 0.000 ms
Root Dispersion: 0.000 ms
Packets Sent: 0
Packets Received: 0 (bad version: 0)
Reference Time: 1970-01-01 00:00:00
Last Update Time: 1970-01-01 00:00:00


#sh ver
BDCOM(tm) P3310C Software, Version 10.1.0D Build 33463
Copyright by Shanghai Baud Data Communication CO. LTD.
Compiled: 2016-2-24 18:19:9 by SYS_33463, Image text-base: 0x80008000
ROM: System Bootstrap, Version 0.3.9, Serial num:00316000666
System image file is "Switch.bin"
hardware version:V1.0
(RISC) processor with 131072K bytes of memory, 16384K bytes of flash
Base ethernet MAC Address: fc:fa:f7:4e:bd:e6
snmp info:
  product_ID:294   system_ID:1.3.6.1.4.1.3320.1.294.0
  uptime is 0:13:44:08, The current time: 1970-1-1 13:44:8 

#sh ru 
time-zone tz 3 0
ntp master primary
ntp server 192.168.13.254

 

 

 

 


  • 0

#478 Dimkers

Dimkers

    Вампир

  • Сitizens
  • ФишкаФишкаФишкаФишкаФишкаФишка
  • 1 193 Сообщений:
  • Пол:Мужчина
  • Город:kr.ua
  • Интересы:IP

Опубликовано 10 Ноябрь 2017 - 14:54

Может проблема в аппаратной версии, железка из Депса, прошиву выдали там-же.

Попинайте Депс как вариант, ну или подшейтесь на туже что и у меня


  • 0

#479 GrDEV

GrDEV

    Точу Зубы

  • Сitizens
  • ФишкаФишкаФишка
  • 265 Сообщений:

Опубликовано 10 Ноябрь 2017 - 14:55

#show ru
time-zone Kyiv 2 0
ntp server 10.0.0.2
#show version
BDCOM(tm) P3310C Software, Version 10.1.0E Build 46085
Copyright by Shanghai Baud Data Communication CO. LTD.
Compiled: 2017-9-15 15:21:2 by SYS, Image text-base: 0x80008000
ROM: System Bootstrap, Version 0.4.1, Serial num:00316002589
System image file is "Switch.bin"
hardware version:V1.0
(RISC) processor with 131072K bytes of memory, 16384K bytes of flash
Base ethernet MAC Address: 84:79:73:5b:68:12
snmp info:
  product_ID:294   system_ID:1.3.6.1.4.1.3320.1.294.0
OLT uptime is 0:05:02:03, The current time: 2017-11-10 14:50:58
#show ntp

Time-zone: GMT+2:00, Kyiv
Current time: 2017-11-10 14:50:03

Clock Status: synchronized
Clock Stratum: 4
Leap Indicator: 0
Reference ID: 10.0.0.2
Clock Jitter: 0.000000
Clock Precision: -7
Clock Offset: -84.538 ms
Root Delay: 35.202 ms
Root Dispersion: 181.548 ms
Query Interval: 0 s
Packets Sent: 191
Packets Received: 191 (bad version: 0)
Reference Time: 2017-11-10 14:49:30
Last Update Time: 2017-11-10 12:48:19

Все работает.

Фигня что летнее время стоит )


  • 0

#480 fet4

fet4

    Оборотень

  • Сitizens
  • ФишкаФишкаФишкаФишка
  • 302 Сообщений:
  • Пол:Мужчина

Опубликовано 10 Ноябрь 2017 - 20:21

Ребята посоветуйте что-нибудь. 3310C. Клиенты по dhcp без relay. Не могу почти в консоли работать. Есть еще один 3310С все то же только vlan другие, так же пинги скачут. Стоит рядом же 3310B конф аналогичный все в норме цпу 20%

#show cpu
CPU utilization for one second: 100%; one minute: 100%; five minutes: 99%

64 bytes from 172.19.0.7: icmp_seq=392 ttl=255 time=3319 ms
64 bytes from 172.19.0.7: icmp_seq=393 ttl=255 time=2322 ms
64 bytes from 172.19.0.7: icmp_seq=394 ttl=255 time=1314 ms
64 bytes from 172.19.0.7: icmp_seq=395 ttl=255 time=307 ms
64 bytes from 172.19.0.7: icmp_seq=396 ttl=255 time=2029 ms
64 bytes from 172.19.0.7: icmp_seq=397 ttl=255 time=1536 ms
64 bytes from 172.19.0.7: icmp_seq=398 ttl=255 time=530 ms
64 bytes from 172.19.0.7: icmp_seq=399 ttl=255 time=51.2 ms
64 bytes from 172.19.0.7: icmp_seq=400 ttl=255 time=601 ms
64 bytes from 172.19.0.7: icmp_seq=401 ttl=255 time=2202 ms
64 bytes from 172.19.0.7: icmp_seq=402 ttl=255 time=1194 ms
64 bytes from 172.19.0.7: icmp_seq=403 ttl=255 time=187 ms
64 bytes from 172.19.0.7: icmp_seq=404 ttl=255 time=1752 ms
64 bytes from 172.19.0.7: icmp_seq=405 ttl=255 time=758 ms
64 bytes from 172.19.0.7: icmp_seq=406 ttl=255 time=282 ms
64 bytes from 172.19.0.7: icmp_seq=407 ttl=255 time=335 ms
64 bytes from 172.19.0.7: icmp_seq=408 ttl=255 time=370 ms

!version 10.1.0D build 33463
service timestamps log date
service timestamps debug date
logging 172.19.0.1
no logging console
no logging monitor
logging trap debugging
!
hostname OLT3
port-protected 1
!
!
!
!
ip default-gateway 172.19.0.1
!
!
no spanning-tree
!
!

epon dba hardware dynamic-cycletime discovery-frequence 60 discovery-length 1024
!
aaa authentication login default local
aaa authentication enable default none
aaa authorization exec default local
!
username maxi password 0 xxxxxxx
!
!

epon oam-version 1 0x21
epon oam-version 2 0x20
!
epon onu-config-template epon1
 cmd-sequence 1 epon onu all-port ctc vlan mode tag 129
 cmd-sequence 2 epon sla downstream pir 1000000 cir 10000
 cmd-sequence 3 epon sla upstream pir 1000000 cir 10000
 cmd-sequence 4 epon onu all-port storm-control mode 4 threshold 256
 cmd-sequence 5 epon onu all-port ctc loopback detect
 cmd-sequence 6 switchport port-security mode dynamic
 cmd-sequence 7 switchport port-security dynamic maximum 10
!
epon onu-config-template epon2
 cmd-sequence 1 epon onu all-port ctc vlan mode tag 130
 cmd-sequence 2 epon sla downstream pir 1000000 cir 10000
 cmd-sequence 3 epon sla upstream pir 1000000 cir 10000
 cmd-sequence 4 epon onu all-port storm-control mode 4 threshold 256
 cmd-sequence 5 epon onu all-port ctc loopback detect
 cmd-sequence 6 switchport port-security mode dynamic
 cmd-sequence 7 switchport port-security dynamic maximum 10
!
epon onu-config-template epon3
 cmd-sequence 1 epon onu all-port ctc vlan mode tag 131
 cmd-sequence 2 epon sla downstream pir 1000000 cir 10000
 cmd-sequence 3 epon sla upstream pir 1000000 cir 10000
 cmd-sequence 4 epon onu all-port storm-control mode 4 threshold 256
 cmd-sequence 5 epon onu all-port ctc loopback detect
 cmd-sequence 6 switchport port-security mode dynamic
 cmd-sequence 7 switchport port-security dynamic maximum 10
!
epon onu-config-template epon4
 cmd-sequence 1 epon onu all-port ctc vlan mode tag 132
 cmd-sequence 2 epon sla downstream pir 1000000 cir 10000
 cmd-sequence 3 epon sla upstream pir 1000000 cir 10000
 cmd-sequence 4 epon onu all-port storm-control mode 4 threshold 256
 cmd-sequence 5 epon onu all-port ctc loopback detect
 cmd-sequence 6 switchport port-security mode dynamic
 cmd-sequence 7 switchport port-security dynamic maximum 2
!
!
!!slot 0 89
interface GigaEthernet0/1
 description UPLINK
 switchport trunk vlan-allowed 10,129-132
 switchport trunk vlan-untagged none
 switchport mode trunk
  dhcp snooping trust
  arp inspection trust
  ip-source trust
!
interface GigaEthernet0/2
 shutdown
!
interface GigaEthernet0/3
 shutdown
!
interface GigaEthernet0/4
 shutdown
!
interface GigaEthernet0/5
 shutdown
!
interface GigaEthernet0/6
 shutdown
!
interface EPON0/1
 epon pre-config-template epon1 binded-onu-llid 1-64
 epon bind-onu mac e067.b317.ab9a 1
 epon bind-onu mac 00d0.d049.1f4f 2
 epon bind-onu mac e067.b317.ab9e 3
 epon bind-onu mac e067.b317.ab92 4
 epon bind-onu mac e067.b317.a466 5
 epon bind-onu mac fcfa.f72b.7fa4 6
 epon bind-onu mac fcfa.f716.011f 7
 epon bind-onu mac 8014.a81f.1678 8
 epon bind-onu mac fcfa.f7c5.b488 9
 epon bind-onu mac fcfa.f72b.8048 10
 epon bind-onu mac e067.b317.a9e2 11
 epon bind-onu mac fcfa.f72b.8164 12
 epon bind-onu mac e067.b317.a3ba 13
 epon bind-onu mac 1c87.7912.646c 14
 epon bind-onu mac fcfa.f796.29cd 15
 epon bind-onu mac e067.b317.a388 16
 epon bind-onu mac e067.b317.a60c 17
 epon bind-onu mac 8014.a81f.3a40 18
 epon bind-onu mac e067.b317.a38a 19
 epon bind-onu mac fcfa.f7c5.f7fa 20
 epon bind-onu mac fcfa.f7c5.cfe6 21
 epon bind-onu mac fcfa.f7c5.cf7d 22
 epon bind-onu mac fcfa.f72b.7e16 23
 epon bind-onu mac fcfa.f7c5.cdd5 24
 epon bind-onu mac fcfa.f72b.8606 25
 epon bind-onu mac 8014.a81f.3a48 26
 epon bind-onu mac e067.b315.342a 27
 epon bind-onu mac 8014.a81e.d610 28
 epon bind-onu mac e067.b312.db8f 29
 epon bind-onu mac fcfa.f7c6.05c9 30
 epon bind-onu mac fcfa.f796.29ab 31
 epon bind-onu mac e067.b315.2ce4 32
 epon bind-onu mac fcfa.f7c5.cdc2 33
 epon bind-onu mac fcfa.f716.4b07 34
 epon bind-onu mac fcfa.f716.00d2 35
 epon bind-onu mac fcfa.f7c5.cf90 36
 epon bind-onu mac fcfa.f7c6.019a 37
 epon bind-onu mac fcfa.f72b.7d1e 38
 epon bind-onu mac fcfa.f7c5.ce98 39
 epon bind-onu mac fcfa.f716.33e3 40
 epon bind-onu mac fcfa.f72b.830a 41
 epon bind-onu mac fcfa.f716.1e4a 42
 epon bind-onu mac e067.b312.d9a5 43
 epon bind-onu mac fcfa.f7c5.f8d1 44
 epon bind-onu mac e067.b317.aba4 45
 epon bind-onu mac e067.b317.a27e 46
 epon bind-onu mac e067.b317.a244 47
 switchport trunk vlan-allowed 129
 switchport mode trunk
 switchport protected 1
!
interface EPON0/2
 epon pre-config-template epon2 binded-onu-llid 1-64
 epon bind-onu mac fcfa.f716.0162 1
 epon bind-onu mac e067.b317.441d 2
 epon bind-onu mac e067.b314.d8d8 3
 epon bind-onu mac fcfa.f716.3366 4
 epon bind-onu mac fcfa.f796.2afb 5
 epon bind-onu mac fcfa.f7c5.cb46 6
 epon bind-onu mac fcfa.f72b.85a7 7
 epon bind-onu mac fcfa.f716.0056 8
 epon bind-onu mac fcfa.f7c6.02a4 9
 epon bind-onu mac fcfa.f72b.85e8 10
 epon bind-onu mac fcfa.f7c5.b483 11
 epon bind-onu mac fcfa.f7c5.b3d6 12
 epon bind-onu mac fcfa.f7c5.f878 13
 epon bind-onu mac fcfa.f716.4c36 14
 epon bind-onu mac fcfa.f7c6.05c7 15
 epon bind-onu mac fcfa.f72b.88b1 16
 epon bind-onu mac fcfa.f7c5.cf23 17
 epon bind-onu mac fcfa.f7c5.f271 18
 epon bind-onu mac 1c87.7912.645e 19
 epon bind-onu mac 8014.a81e.d618 20
 epon bind-onu mac fcfa.f7c5.b3df 21
 epon bind-onu mac e067.b317.aba0 22
 epon bind-onu mac e067.b317.a274 23
 epon bind-onu mac e067.b317.a23a 24
 epon bind-onu mac e067.b317.ada8 25
 epon bind-onu mac c83a.35b4.52c9 26
 epon bind-onu mac fcfa.f796.29c0 27
 epon bind-onu mac e067.b315.33b2 28
 epon bind-onu mac e067.b315.33b8 29
 epon bind-onu mac e067.b315.33ac 30
 epon bind-onu mac e067.b315.3430 31
 epon bind-onu mac e067.b315.33a8 32
 epon bind-onu mac e067.b315.3304 33
 epon bind-onu mac e067.b315.3754 34
 epon bind-onu mac e067.b315.3426 35
 epon bind-onu mac e067.b315.3428 36
 epon bind-onu mac e067.b315.3424 37
 epon bind-onu mac e067.b315.342e 38
 epon bind-onu mac e067.b315.33ae 39
 epon bind-onu mac e067.b315.376c 40
 epon bind-onu mac e067.b315.376a 41
 epon bind-onu mac e067.b315.377a 42
 epon bind-onu mac e067.b315.3788 43
 epon bind-onu mac e067.b31b.4329 44
 epon bind-onu mac e067.b31b.4323 45
 epon bind-onu mac e067.b31b.4317 46
 epon bind-onu mac e067.b31b.4347 47
 epon bind-onu mac e067.b31b.4341 48
 epon bind-onu mac e067.b31b.4335 49
 epon bind-onu mac e067.b31b.433e 50
 epon bind-onu mac e067.b31b.42f3 51
 epon bind-onu mac e067.b31b.4320 52
 epon bind-onu mac e067.b31b.4344 53
 epon bind-onu mac e067.b31b.4314 54
 epon bind-onu mac e067.b31b.4305 55
 epon bind-onu mac e067.b31b.4308 56
 epon bind-onu mac e067.b31b.431a 57
 epon bind-onu mac e067.b31b.431d 58
 epon bind-onu mac e067.b318.271a 59
 epon bind-onu mac e067.b318.2704 60
 epon bind-onu mac e067.b318.2722 61
 epon bind-onu mac e067.b318.2710 62
 epon bind-onu mac e067.b318.270a 63
 switchport trunk vlan-allowed 130
 switchport mode trunk
 switchport protected 1

!
interface EPON0/3
 epon pre-config-template epon3 binded-onu-llid 1-64
 epon bind-onu mac e067.b317.a8f2 1
 epon bind-onu mac e067.b317.a8f8 2
 epon bind-onu mac e067.b317.a380 3
 epon bind-onu mac fcfa.f796.8241 4
 switchport trunk vlan-allowed 131
 switchport mode trunk
 switchport protected 1

interface EPON0/4
 epon pre-config-template epon4 binded-onu-llid 1-64
 switchport trunk vlan-allowed 132
 switchport mode trunk
 switchport protected 1
!
!!slot end
!
interface VLAN10
 ip address 172.19.0.7 255.255.255.0
!
!
!
vlan 10
 name managment
!
vlan 129
 name Internet_epon1
!
vlan 130
 name Internet_epon2
!
vlan 1,10,129-132
!
!
!
!
ip dhcp-relay snooping
ip dhcp-relay snooping vlan  129-132
ip arp inspection vlan  129-132
ip verify source vlan  129-132
ip dhcp-relay snooping information option format hn-type host
ip dhcp-relay snooping log
!
!
!
!
!
snmp-server community 0 public RO 
snmp-server contact 
snmp-server location per_Prostornij_8
!
line vty 0
 exec-timeout 0
!
line vty 1
 exec-timeout 0
!
line vty 2
 exec-timeout 0
!
line vty 3
 exec-timeout 0
!
line vty 4
 exec-timeout 0
!
line vty 5
 exec-timeout 0
!
line vty 6
 exec-timeout 0
!
line vty 7
 exec-timeout 0
!
line vty 8
 exec-timeout 0
!
line vty 9
 exec-timeout 0
!
line vty 10
 exec-timeout 0
!
line vty 11
 exec-timeout 0
!
line vty 12
 exec-timeout 0
!
line vty 13
 exec-timeout 0
!
line vty 14
 exec-timeout 0
!
line vty 15
 exec-timeout 0
!
line vty 16
 exec-timeout 0
!
line vty 17
 exec-timeout 0
!
line vty 18
 exec-timeout 0
!
line vty 19
 exec-timeout 0
!
line vty 20
 exec-timeout 0
!
line vty 21
 exec-timeout 0
!
line vty 22
 exec-timeout 0
!
line vty 23
 exec-timeout 0
!
line vty 24
 exec-timeout 0
!
line vty 25
 exec-timeout 0
!
line vty 26
 exec-timeout 0
!
line vty 27
 exec-timeout 0
!
line vty 28
 exec-timeout 0
!
line vty 29
 exec-timeout 0
!
line vty 30
 exec-timeout 0
!
line vty 31
 exec-timeout 0
!
!
!
ip sshd silence-period 3600
ip sshd timeout 60
ip sshd enable
!
time-zone Kyiv 2 0
ntp server 172.19.0.1
!
!Pending configurations for absent linecards:
!
!No configurations pending global



Изменено: fet4, 10 Ноябрь 2017 - 20:29

  • 0





Также с меткой «bdcom, pon»

14 пользователей читают эту тему

0 members, 14 guests, 0 anonymous users

Local.blog МЕТА - Украина