Jump to content
Local

Search the Community

Showing results for tags 'lan'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Settings
    • Hardware
    • Cables
    • IPTV, cable TV, Satellite
    • Wi-Fi
    • Software
    • Optical fiber equipment
    • Games
    • PON
  • Organization
    • Network as business
    • Find networks
    • Find ISP
    • Comment providers
    • Datacenters. Hosting. Colocation.
    • Administrators purposes
    • Buy Sell Merge ISPs
    • For people
    • Jobs. Work. Training
  • Stargazer
    • Stargazer development
    • Stargazer questions
    • Stargazer Ubilling
    • Stargazer modules
  • Security
    • Viruses and Antiviruses
    • System integrity
    • Equipment protection
    • DDoS protection
  • Everything
    • Flame about networks
    • About local
    • Trade
    • For newbies
  • Regions
    • Харьков
    • Чернигов
    • Днепропетровск
    • Полтава
    • Крым
    • Запорожье
    • Тернополь
    • Донецк
    • Львов
    • Житомир
    • Сумы
    • Одесса
    • Черновцы
    • Закарпатье
    • Луганск

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Город


Интересы

Found 35 results

  1. i-gor

    Свіч HP Procurve 1700-24

    Продається розумний свіч. Ціна 1,5к грн (міні-торг). Фото додаю, детальні характеристики в неті. !!!Б/В!!
  2. Здравствуйте. Начну с вероятной причины проблемы. Прошиваю тв боксы не в первый раз, но в этот затупил: после прошивки перед 1-м включением воткнул ethernet (зачем-то). И когда началась первая длинная загрузка, спохватился и вытащил кабель. В результате все вроде бы работает, кроме подключения к интернету. Wi-fi бесконечно ищет и не находит ни одной сети (добавить тоже не получается), на включенный lan-кабель никакой реакции. Сбрасывал на заводские, сбрасывал настройки сети, ставил разные стоки и кастомы, сетей нет. Прописал вместо dhcp статический из диапазона роутера. Пишет подключено (по кабелю), но без доступа в интернет. В роутере виден в arp таблице. Буду рад любой подсказке.
  3. Привет народ, да я знаю что можно взять любой бюджетник и на белом ip запустить либо pptp либо mikrotik и стартануть l2tp server вопрос в другом, можноли сделать так чтоб я получил доступ черех hamchi к одному конкретному ip внутри сети другого компютера который тоже законекчен через хамачи и через hamachi два компютера друг друга видят обрисую, =LAN 1 ---PC 1 --192.168.43.200 192.168.43.1 --hanachi 5.20.x.x =LAN 2 ---PC 2 --192.168.1.60 192.168.1.1 --hamachi 5.23.x.x --Device 1 --192.168.1.62 192.168.1.1 нужно с PC 1 получить доступ к Device1 что сделано, 1)с двух сторон хамача и локалка компы друг другу рады, тут понятно 2)в хамачи настроил форвардинг по статье (ТИЦ) в хамачи (System > Preferences > Settings > Advanced Settings ) кляпаем по строке Service configuration -> кнопка open ищем в открывшейся папке файл h2-engine.cfg строку вида: Vpn.Domain Hamachi, 0 [1 0 0 0] [1 0.0.0.0 0.0.0.0] [0 0 0] [] [1] мением два бита что было так Vpn.Domain Hamachi, 0 [1 0 0 0] [1 0.0.0.0 0.0.0.0] [1 1 0] [] [1] остановил в диспетчере задач что сам хамачи что сервис хамачи сохранил перезапустил, в реестре сделал так HKEY_Local_Machine\System\CurrentControlSet\Services\Tcpip\Parameters\ IPEnableRouter сменил на 1 на машынах прописал роутинг на PC1 route -p add 192.168.1.0 mask 255.255.255.255 25.x.x.x /p ----25.x.x.x ип хамачи на PC 2 на PC2 route -p add 192.168.43.0 mask 255.255.255.255 25.x.x.x /p ----25.x.x.x ип хамачи на PC 1 но доступа к Device 1 попрежнему нету, задача малой кровью и малым костылем получить доступ к Device 1 критике рад, также рад советам которые помогут P.S. да я знаю что ip может поменятса и всем маршутам капец, но то потом, давейте поднимем мост
  4. Добрый день! решил поднять на своем Микротике PPTP Всё делал по этой инструкции - https://howitmake.ru/blog/waildhand/176.html Разве что в правиле на файрволе для порта 1723 указал In. Interface List - WAN К ВПН-у конектится, но не видит никаких ресурсов внутри сети. Можете подсказать, что нужно ещё сделать, чтобы пользователь, который конектится по ВПН, видел всё внутри сети? Конфиг роутера: /interface bridge add arp=proxy-arp name=bridge1 /interface pptp-server add name=pptp-in1 user="" /interface list add name=WAN add name=LAN /interface wireless security-profiles set [ find default=yes ] supplicant-identity=MikroTik /ip pool add name=dhcp ranges=192.168.77.10-192.168.77.154 add name=vpn ranges=192.168.77.200-192.168.77.250 /ip dhcp-server add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1 /interface bridge port add bridge=bridge1 interface=ether2 add bridge=bridge1 interface=ether3 add bridge=bridge1 interface=ether4 add bridge=bridge1 interface=ether5 add bridge=bridge1 interface=ether6 add bridge=bridge1 interface=ether7 add bridge=bridge1 interface=ether8 add bridge=bridge1 interface=ether9 add bridge=bridge1 interface=ether10 add bridge=bridge1 interface=ether11 add bridge=bridge1 interface=ether12 /interface l2tp-server server set enabled=yes ipsec-secret=(IPSECSecret) use-ipsec=yes /interface list member add interface=ether1 list=WAN add interface=bridge1 list=LAN /interface pptp-server server set enabled=yes /interface sstp-server server set default-profile=default-encryption enabled=yes /ip address add address=111.111.55.102/24 comment=defconf interface=ether1 network=\ 111.111.55.0 add address=192.168.77.1/24 interface=ether2 network=192.168.77.0 /ip cloud set ddns-enabled=yes ddns-update-interval=1h /ip dhcp-client add dhcp-options=hostname,clientid interface=ether1 add dhcp-options=hostname,clientid interface=ether1 /ip dhcp-server network add address=192.168.77.0/24 gateway=192.168.77.1 netmask=24 /ip dns set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4,9.9.9.9,1.1.1.1 /ip firewall filter add action=accept chain=input comment=\ "defconf: accept established,related,untracked" connection-state=\ established,related,untracked add action=accept chain=input comment="allow sstp" dst-port=443 \ in-interface-list=WAN protocol=tcp add action=accept chain=input comment="allow l2tp" dst-port=1701 \ in-interface-list=WAN protocol=udp add action=accept chain=input comment="allow pptp" dst-port=1723 \ in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp add action=accept chain=input protocol=gre add action=accept chain=forward dst-port=445 protocol=tcp add action=accept chain=input dst-port=80 protocol=tcp add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \ protocol=udp add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=accept chain=forward comment="defconf: accept in ipsec policy" \ ipsec-policy=in,ipsec add action=accept chain=forward comment="defconf: accept out ipsec policy" \ ipsec-policy=out,ipsec add action=accept chain=forward comment=\ "defconf: accept established,related, untracked" connection-state=\ established,related,untracked add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \ connection-state=established,related add action=drop chain=forward comment="defconf: drop invalid" \ connection-state=invalid add action=drop chain=input comment="defconf: drop invalid" connection-state=\ invalid add action=drop chain=input comment="defconf: drop all not coming from LAN" \ in-interface-list=!LAN add action=drop chain=forward comment=\ "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \ connection-state=new in-interface-list=WAN add action=accept chain=input comment=\ "defconf: accept established,related,untracked" connection-state=\ established,related,untracked add action=accept chain=input comment="allow sstp" dst-port=443 \ in-interface-list=WAN protocol=tcp add action=accept chain=input comment="allow l2tp" dst-port=1701 \ in-interface-list=WAN protocol=udp add action=accept chain=input comment="allow pptp" dst-port=1723 \ in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp add action=accept chain=input protocol=gre add action=accept chain=forward dst-port=445 protocol=tcp add action=accept chain=input dst-port=80 protocol=tcp add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \ protocol=udp add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp add action=accept chain=forward comment="defconf: accept in ipsec policy" \ ipsec-policy=in,ipsec add action=accept chain=forward comment="defconf: accept out ipsec policy" \ ipsec-policy=out,ipsec add action=accept chain=forward comment=\ "defconf: accept established,related, untracked" connection-state=\ established,related,untracked add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \ connection-state=established,related add action=drop chain=forward comment="defconf: drop invalid" \ connection-state=invalid add action=drop chain=input comment="defconf: drop invalid" connection-state=\ invalid add action=drop chain=input comment="defconf: drop all not coming from LAN" \ in-interface-list=!LAN add action=drop chain=forward comment=\ "defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \ connection-state=new in-interface-list=WAN /ip firewall nat add action=masquerade chain=srcnat comment="defconf: masquerade" \ ipsec-policy=out,none out-interface-list=WAN add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\ 192.168.89.0/24 add action=masquerade chain=srcnat comment="defconf: masquerade" \ ipsec-policy=out,none out-interface-list=WAN add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\ 192.168.89.0/24 /ip route add distance=1 gateway=111.111.55.254 add distance=1 gateway=111.111.55.254 /lcd set backlight-timeout=2m /lcd pin set pin-number=1111 /ppp secret add local-address=192.168.77.1 name=vpn password=vpnvpn profile=\ default-encryption remote-address=192.168.77.200 service=pptp /system clock set time-zone-name=Europe/Kiev
  5. _Slavik

    продам Инструмент

    тестер для витой пары Lan rj11 + rj45 4.5$ тестер для витой пары Lan Bnc + rj45 5.5$
  6. надо 1 портовые (pci-e x1 или pci-e x4 intel10/100/1000) 2-3 сетевые карты под роутер на pfsense (с поддержкой freebsd) одна из карт нужна с низкопрофильной заглушкой,остальные обычные (ATX) можно серверные (но чтоб работали в обычном десктопе) можно обычные связь через личку или пишите предложения с ценой на rereikin@gmail.com P.S. предложения с ценой выше 200 грн не рассматриваю. спасибо за отсутствие флуда не по теме.
  7. Dell Broadcom 57810s Dual Port 10 Gigabit 10gbe Low Profile Adapter Y40PH - 50$ є кількість
  8. mishak750

    nanostation m2 после грозы

    после «удачной» грозы есть два m2, (по идее выгорает порт1) питание получает 1 и второй порт только на компьютере пишет что связи с ТД нет, после передергивания между 1 и 2 портом кабеля связь появилась, даже на веб инт. попал, но потом всё глухо (может потому что держал сброс длительное время), вторая м2 диодами лан моргнет и горит только питание. Пинг непроходит. Есть смысл в ремонте? Пытался закинуть прошивку но на пк „сетевой кабель не подключен".
  9. Продам б.у ONU NGpon NGN-02G - 500 грн Роутер Belkin N600DB f9k1102v3 / 2.4-5 Ghz - 500грн Mikrotik Hap lite - 500грн ОЗУ kingstone KVR667D2D8P5/1G 8шт - 100грн\шт HUNIX 2gb 2Rx4 PC2-5300P-555-12 1шт - 150грн Samsung 1GB 1Rx8 PC2-6400U-666-12-ZZ 1шт - 100грн Samsung 256MB 1Rx16 PC2-5300U-555-12-C3 1шт - 35грн Сітівушки INTEL ET Cisco N2XX-AIPCI02 Intel Gigabit Ethernet Quad Port LAN Adapter PCI-Express X4 - 3000грн INTEL VT Intel Gigabit VT Quad Port Server Adapter PCI-Express X4 - 2000грн INTEL MT intel Pro /1000 MT server adapter single port pci-x 133 - 200грн Nanostation loco m2 - 800грн Процесори intel xeon 5050 s771 2шт - 100грн\шт Click to view larger image Cisco N2XX-AIPCI02 Intel Gigabit Ethernet Quad Port LAN Adapter PCI-Express X4 Click to view larger image Cisco N2XX-AIPCI02 Intel Gigabit Ethernet Quad Port LAN Adapter PCI-Expre
  10. Driman

    IPTV приставка Tiger i250

    Компания Tiger рада представить Вам новый продукт - [/size]IPTV приставка Tiger i250 Розничная цена 33$ Tiger i250 собрана на высокопроизводительном процессоре с частотой 667MHz и обладает оперативной памятью DDR3 2Gb. IPTV приставка ориентирована на максимальную простоту в использовании, не перегружена функциями и в первую очередь предназначена для просмотра IP телевидения с помощью порталов Stalker или m3u плейлистов.[/size] Использовать Tiger i250 можно для просмотра мультимедийного контента с непосредственно подключенных к нему USB накопителей, а также для проигрывания файлов по локальной сети с удаленного компьютера по протоколу Samba или посредством DLNA. Встроенные онлайн кинотеатры обеспечат доступ к разнообразным сериалам, мультфильмам и фильмам различной тематики.[/size] К локальной сети и сети Internet подключение возможно либо по проводному Ethernet 100 Мбит порту, либо по Wi-Fi (покупается отдельно)[/size] Краткий перечень возможностей приставки i250:[/size] Поддержка Stalker Поддержка USB WiFi адаптеров Поддержка 1080p Просмотр телеканалов в формате HD Поддержка Youtube Воспроизведение аудио-, видеофайлов с флеш накопителей, портативных жестких дисков Поддержка m3u Встроенные онлайн кинотеатры Стабильная работа с потоками Mpeg 2, Mpeg 4, Mpeg 4HD Поддержка HLS и прочих современных стандартов Разъемы для HDMI, Ethernet и питания Компактный размер Эргономичный внешний вид Высокое качество звука в формате 5.1 через оптический S/PDIF Быстрая загрузка и высокая скорость работы Cтабильная работа со сталкер порталами Поддержка таймшифта и архива записей Поддержка всех видов потокового видео Интуитивно понятный пользовательский интерфейс Выгодная цена Передняя панель содержит такие кнопки управления, как кнопка питания, переключения каналов и кнопка ОК для выбора канала или пункта меню. На передней панели так же расположен USB порт и индикатор питания.[/size] Задняя панель содержит выходы: разьем питания, Ethernet, оптический S/PDIF, USB, HDMI и jack 3.5 мм - композитный видеовыход .[/size] В комплект входит: Пульт дистанционного управления IR приемник Блок питания AV кабель Инструкция по эксплуатации Гарантия 12 месяцев Видеообзор на Youtube
  11. Куплю недорого гарантированно рабочую гигабитную сетевушку с low-profile планкой, PCI-E или PCI, 1-портовую, желательно Intel, рассмотрю Realtek, нужно 2шт, можно б/у.
  12. Добрый день , собственно продам или обменяю сетевую с двумя портами под SFP. Стояла где-то полгода на линуховом бордере, полностью рабочая без глюков , модель A-Gear nic-1g2hf на Intel 82580 В обмен приму двух головое медное на Intel 82576 или I350 ЦЕНА ПРОДАЖИ: 1500грн Вопросы в личку.
  13. wirelesspro

    Продам парочку RB750

    Продам парочку RB750 Тел. 099 441 57 80 ICQ 498287433 Или в личку.
  14. Продам бокс оптический HTTB-001 4 шт + 4 пигтейлов к ним и 2 шт. патчкорда оптических За все хочу 750 грн Звоните и обязательно договоримся - 0974296607, можно на вайбер
  15. Intel Pro/1000 PT Gigabit PCI-e Quad Port Server Adapter - 4х портова мережева карта. б/у. ціна 1000грн. є декілька штук
  16. Продам Powerline lan+wifi свич D-Link | DHP-W306AV Powerline AV Wireless N Extender Цена 450 грн. Гарантия от розетки еще 10 месяцев. Покупался для себя, но не пригодился запечатан в упаковке, лежит без дела. 0984447783 Евгений. skype "volfar.com"
  17. Model Number: 46K6601 Device Type: NETWORK ADAPTER Brand: IBM Interface: Duall Port Host Interface: PCI EXPRESS Form Factor: PLUG IN Weight: 2 LB В наявності 2-і штуки, 1-а запакована Ціна 550 за шт
  18. Никитa

    Домашняя сеть 1 Gbit/s !HELP!

    Здравствуйте форумчане! Нужна ваша помощь, провайдеры и консультанты интернет-магазинов совсем запутали Задача такова. Нужен гигабитный интернет от провайдера, но до их оборудования 80 метров, провайдер готов за 10 грн/метр проложить биметалл ко мне, и стоить это будет 800 (10 грн./м.) Если честно, я на такую сумму вообще не рассчитывал, поэтому есть необходимость купить кабель самому и проложить его самостоятельно. Но есть пару вопросов: 1. 80 метров сильно повлияют на затухание сигнала (скорости)? Тесты на порту коммутатора показали 869 мбит/с, вопрос дурацкий, но я спрошу Сколько дойдет ко мне +/-? (учитывая идеальные условия, никаких электромагнитных излучений, разрывов и т.д.) 2. Провайдер говорит, что будет прокладывать биметалл, типо он хорош и будет все отлично, и скорость и надежность на 80 метрах. (это вроде не дорогой кабель, но он не наружный) 2.1. Консультант в интернет-магазине говорит, что нужно прокладывать наружный "OK-Net UTP кат. 5е, 4*2*0,51" так же все будет норм со скоростью. 2.2 Второй консультант говорит, что нужно прокладывать только наружный патч-корд с медиаконвертерами, типо витая пара гигабит не передаст, только зря деньги потратите. Кого слушать не понятно, у меня задача такова, получить у себя в квартире (80 метров от коммутатора провайдера) 869 мбит/с - как мне это лучше всего организовать? нужен какой-нибудь эконом вариант
  19. Добрый день. Необходимо домашнее подключение по двум адресам в Киеве. 1. Пр. Отрадный 8 2. ул. Смелянская 9 Ланет не предлагать.
  20. zombi124

    Dual access и сетка

    Всем привет. Я не знал куда написать,извиняюсь если что. Помогите утрясти вопрос) У нас с другом стоят роутеры. Сеть у нас через дуалку, компы пингуются отлично,но,по простому игры видят то ip от роутера который раздаётся по dhcp 192.168.0.1, а как сделать что-бы был виден играми ip лановский который 10.3.190.200. Спасибо)
  21. Нове поступлення на склад... Кабель мідний, бухти по 305 метрів.. Кабель Extralight LAN 305m (4x2x0,48 UTP cat.5E) indoor - 5.69 грн Кабель Extralight LAN 305m (4x2x0,5 UTP cat.5E) indoor - 6,21 грн Кабель Extralight LAN 305m (4х2х0,5 FTP cat.5Е) outdoor - 7,86 грн Відповідає: ДСТУ 4809:2007, пп. 4.1, 4.2, 4.5 (згідно з додатком 2); ДСТУ IEC 60811-1-1:2004 (IEC 60811-1-1:2001, IDT)
  22. wirelesspro

    Продам Mikrotik SXT 5HPnD

    Продам Mikrotik SXT 5HPnD - 7 штук по ненадобности. Цена 95$. Торг. Новые в упаковках. Покупал 2 недели назад. Тел. 099 441 57 80 ICQ 498287433 Или в личку.
  23. Доброго времени суток! Планируется организация multicast вещания, под эту задачу подбираем железо. Возник вопрос, насколько критична для этой задачи сетевая карта? На какие особенности устройства следует обратить внимание? Быть может есть специальные решения? Какие конкретно модели сетевых карт посоветуете, опираясь на собственный опыт? Рассматривали следующее варианты: HP NC360T PCI Express Dual Port Gigabit Server Adapter Intel Pro/1000 PT Server Adapter Intel Pro/1000 GT Desktop Adapter Интерфейс PCI / PCIe Желательно 2 порта.
  24. Товар №1. Оптоволоконный сетевой адаптер Intel Pro1000 PF Server Adapter ================================================================ Цена 50$ (за 1 шт.) При покупке двух сразу отдам по 40$ Гарантия 30 дней. Есть в наличии 2 шт. тел. 0979767двадва5 1. Поддержка любой операционной системы Windows, Windows Server, Linux, FreeBSD, NetWare, DOS, Novell ODI 2. Сетевая плата обеспечивает надёжное гигабитное соединение через шину PCI Express по оптоволоконному кабелю. 3. Позволяет увеличить производительность сети благодаря поддержке PCI Express (PCI-E) и оптическому соединению. Выделенная входящая/исходящая полоса пропускания PCI-E гарантирует приоритетную работу для волоконно-оптических сетей , не требуя совместного использования шины для других устройств. 4. Интерфейс PCI Express Список поддерживаемых ОС ======================== Windows 10 32-bit, Windows 10 64-bit, Windows 8.1 32-bit, Windows 8.1 64-bit, Windows 8 32-bit, Windows 8 64-bit, Windows 7 32-bit, Windows 7 64-bit, Windows Vista 32, Windows Vista 64, Windows XP 32-bit, Windows XP Professional x64, Windows XP 64-bit, Windows Server 2012 R2, Windows Server 2012, Windows Server 2008 R2, Windows Server 2008 R2 for Itanium-based Systems, Windows Server 2008, Windows Server 2008 Datacenter x64, Windows Server 2008 Enterprise x64, Windows Server 2008 for Itanium-based Systems, Windows Server 2008 Standard x64, Windows Server 2003, Windows Server 2003 Enterprise x64, Windows Server 2003 for Itanium-based Systems, Windows Server 2003 Standard x64, Windows 2000, Windows 2000 Server, Windows 2000 Advanced Server, Linux, FreeBSD, NetWare, NetWare 6.5, NetWare 6.0, NetWare 5.1, DOS, Novell ODI. https://downloadcenter.intel.com/product/50497/Intel-PRO-1000-PT-Server-Adapter Товар №2. Плата интерфейса хоста (ведущий адаптер расширения слотов) PCIe OSS-PCIe-HIB2-x4-H ===================================================================================== Цена 20$ Гарантия 30 дней. тел. 0979767двадва5 OSS-PCIe-HIB2-x4-H Gen 1 PCIe x4 Host Cable Adapter вставляется в слоты PCIe x4, PCIe x8 или PCIe x16 хост-сервера для расширения хост-шины системы с целью увеличения количества слотов PCIe. В целом система состоит из 1. Плата интерфейса хоста OSS-PCIe-HIB2-x4-H https://www.sabrepc.com/one-stop-system-oss-pcie-hib2-x4-h-pcie-gen-1-cable-adapters.html 2. Соединительный кабель 3. Плата расширения хоста OSS-PCIe-HIB2-x4-T https://www.sabrepc.com/one-stop-system-oss-pcie-hib2-x4-t-pcie-gen-1-cable-adapters.html 4. Объединительная плата OSS-PCIe-4U-EXP-2022-x4-400 https://www.sabrepc.com/one-stop-systems-oss-pcie-4u-exp-2022-x4-400-4u-expansion-system.html ПРОДАЁТСЯ ТОЛЬКО ПЛАТА ИНТЕРФЕЙСА ХОСТА (ВЕДУЩИЙ АДАПТЕР) !!! OSS-PCIe-HIB25-x4-H (Host) 1000-pf-server-adapter-brief.pdf Объединительная плата OSS-PCIe-4U-EXP-2022-x4-400_manual.pdf Ведущий адаптер OSS-PCIe-HIB2-x4-H_manual.pdf Объединительная плата OSS-PCIe-4U-EXP-2022-x4-400_manual.pdf Ведущий адаптер OSS-PCIe-HIB2-x4-H_manual.pdf
×