Jump to content
Local
joker85

DVB-T2 по дому

Recommended Posts

Скрытый текст

Добрый день. Суть в чем. Есть многоэтажный  новострой, на 2 подъезда по 5-этажей. Там пока одни голые стены, но квартиры уже скупают и перепродают.

У них есть на первом этаже типо тех.помещение куда хотят установить ПК и т.д. (видеорегистратор, маршрутизатор)

Задача - принимать цифровое ТВ (Т2) и раздавать по дому жильцам, соотв. еще раздавать Интырнет.

Может кто посоветовать с железяками ?

Я так понимаю, т2 я приму на ПК карточкой TBS, с интернетом то же не беда.

Но вот как дальше т2 раздавать на обычные тв  я без понятия, или нельзя?

 

Share this post


Link to post
Share on other sites

зачем вам этот гемор? пусть жильцы сами принимают сигнал Т2 на свои приемники

Edited by zulu_Radist

Share this post


Link to post
Share on other sites
2 минуты назад, zulu_Radist сказал:

зачем вам этот гемор?

+1. отдайте провайдеру и не мучайтесь. 

 

ну или начать с подписания договоров с правообладателями. Определиться по какой технологии собрались доставлять тв в квартир... iptv? dvb-c?

Share this post


Link to post
Share on other sites

СИСТЕМА КОЛЕКТИВНОГО ТВ ИЛИ СПУТНИКОВОГО ЦЭ ОТДЕЛЬНА ТЕМА - ЕСЛИ ТЫ НЫХИРА В НЭЙ НЫ СОБРАЖАЕШ ТО НЫ ЛИЗЬ БАРАН

Share this post


Link to post
Share on other sites
3 минуты назад, Dictator сказал:

СИСТЕМА КОЛЕКТИВНОГО ТВ ИЛИ СПУТНИКОВОГО ЦЭ ОТДЕЛЬНА ТЕМА - ЕСЛИ ТЫ НЫХИРА В НЭЙ НЫ СОБРАЖАЕШ ТО НЫ ЛИЗЬ БАРАН

Слышь, умный. Где я писал что я разбираюсь. Разбирался б, не создавал тему. Заебал везде срать. Теперь по делу. Со всеми согласен, что гемор, но застройщику пришла эта херня. Вот и бредит ею. Как я понял, они хотят принимать сигнал dvb-t2 и по коаксиалу раздавать на тв жильцов. Дальше жилец что хочет то и юзает, смарт , тюнер и т. д.

  • Like 1

Share this post


Link to post
Share on other sites
18 минут назад, tkapluk сказал:

ну или начать с подписания договоров с правообладателями. Определиться по какой технологии собрались доставлять тв в квартир... iptv? dvb-c?

какие в п#$ду договора. Поставили одну антенну, усилок дециметровый, на подьезд один-два делителя в этажных коробках. В квартиру кокс до телефизора. Просто и надежно, какое нахрен Iptv.

 

5 минут назад, joker85 сказал:

Как я понял, они хотят принимать сигнал dvb-t2 и по коаксиалу раздавать на тв жильцов. Дальше жилец что хочет то и юзает, смарт , тюнер и т. д.

Обратитесь например в депс, ромсат, они вам посчитают комплектуху, там ничего мудрого.

Share this post


Link to post
Share on other sites

Уже на сайте депса, сижу

Share this post


Link to post
Share on other sites
1 час назад, joker85 сказал:

Слышь,

ПОТОМУ ШО ТАКИ ЯК ТЫ ВАСЫЛИ ВЕЗДЕ ПЯТАК СВИЙ УСУНУЛЫ - НАЛИПЫЛЫ ГИВНА В ДОМАХ И ПРИВЕТ

Share this post


Link to post
Share on other sites

чего Вы когда у Вас аппендицит схватит в больницу едете ещё и деньги за операцию платите, почему не почитаете википедию или лекцию по удалению аппендицита на медицинском сайте и не вырежете его на кухне сами скальпелем, потратив копейки в сравнении с сумой в больнице?

Share this post


Link to post
Share on other sites

ОТ ПРО ЦЭ Я ТИКЫ ШО И ХОТИВ ЙОМУ НАПЫСАТЬ

Share this post


Link to post
Share on other sites

Автор, у вас же новый дом? 

90 % жителей заезжая туда будут покупать себе новую технику, что мешает им купить ТВ с встроенным  T2 приемником? 

Зачем себе проблемы создавать с правообладателями? 

Share this post


Link to post
Share on other sites

ТС, не проблема построить, кто потом будет обслуживать?

Share this post


Link to post
Share on other sites

Да кому оно впилось то т2? Людям подавай всякие футболы, дискавери. Что бы оно работало нужно будет обслуживать, значит брать деньги. Никто не будет платить за то что бесплатно в эфире. 

Share this post


Link to post
Share on other sites

Я знал, что будет срач. Мужики, мне вообще похую что там будет, отвечаю. Для тех кто в танке. Застройщик решил чтоб ещё привлеч установить -> смотреть первый мой пост сделать подобную идею. Мы лишь установили домофоны и видеонаблюдение на первом и последних этажах. Кстати, Диктатор может со своими советами идти нах@р

  • Thanks 1

Share this post


Link to post
Share on other sites

Наверное, возможно , скорее всего, хз

Share this post


Link to post
Share on other sites

Топикастер хочет рвануть денег. На последствия ему насрать. Еще и незнает каким способом рвануть. Хочет чтоб на форуме связистов рассказали как насрать и убежать.
Разжевывать не буду. Все и так понимают что потом эту хрень заберет себе ктото более менее адекватный и проклянет того кто сторил.
Удачи! Но это путь в никуда...

  • Like 1

Share this post


Link to post
Share on other sites
52 минуты назад, joker85 сказал:

мне вообще похую

ТАК НАХЕР ТЫ ТОДИ ТУТ НАРЫСУВАВСЯ ЕСЛИ ТЫБИ ВСЭ ПОХИР? БАБЛА СРУБЫТЬ ПО ЛЁХКОМУ ЗАХОТИВ?

ОТ ИЗЗА ТАКЫХ МУДАКИВ У НАС ВСЭ В СТРАНЕ ЧИРИС ж#пу

А ДИКТАТОР ВАМ МОЗГЫ ВПРАВЛЯЕ - И ВЫ ДОЛЖНИ ЙОМУ СПАСЫБИ КАЗАТЬ - БАРАНЫ

Edited by Dictator
  • Like 1

Share this post


Link to post
Share on other sites

Да если б, легко бабло нигде не рубится. Отвечу , меня спросили, я спросил на форуме. И всего-то, один диктатор выебуется

Share this post


Link to post
Share on other sites

ТЫ ДУРНЫЙ ПИНЬОК ДАЖЭ НЫ СООБРАЖАЕШ
ШО ТАКЕ РЕТРАНСЛИРОВАНИЕ ЭФИРНЫХ ЧЫСТОТ
В ЗДАНИЕ
И ЯК ВОНО РОБЫЦЯ
ТЫ ЯК ОТОЙ БАРАН З КОЛХОЗА 
ШО СЫДИВ КОРОВУ ДОИЛ
И ВДРУХ ЗАХОТИЛОСЬ ГРОШЕЙ
НО ЗНАНИЙ НОЛЬ
ТОМУ ПОКУМЭКАВ СВОЕЙ ДУРНОЙ БАШКОЙ
А ПОЛИЗУ Я У ИНТЫРНЕТ
ПОПЫТАЮ У ТАКЫХ ЖЭ ПИНЬОЧКИВ
ЯК ПРАВЫЛЬНО ЗРОБЫТЬ
И ТЫХЭНЬКО СОБИ ЗРОБЛЮ
ЗАРОБЛЮ КУЧЮ ГРОШЕЙ НА ЛОХАХ
И КУПЛЮ СОБИ ДЖЫП
УСИ БУДУТЬ ДЫВЫЦЦЯ И ЗАВИДОВАТЬ
ЯК Я РАСКРУТЫВСЯ
МАТЬ ТОЛКОВЫЙ РАС НА ДЖЫПИ ЙИЗДЭ

  • Like 1

Share this post


Link to post
Share on other sites

ВЫ Ш УСИ ТУТ ТУПОГОЛОВИ ОСЛЫ
ВСЯ СТРАНА ТАКА ТУПОГОЛОВА
ЗАМИСТЬ ТОГО ШОП УЧЫЦЦЯ УМУ РАЗУМУ
ВОНО ДУРНЭ ЛИЗЭ У ИНТЫРНЕТ
У ТАКОГО Ш ПИНЬКА СПРАШУВАТЬ СОВЕТА
ТЫ МАКАКА ДУРНА
ТВОЁ МИСТО НА ПАЛЬМЕ
БАНАН ЖРАТЬ
А ТЫ СОБИРАЕСЯ У ТЕХНОЛОГИЧНУ ОБЛАСТЬ СВОЁ РЫЛО ВПХАТЬ
И ЗАСРАТЬ СВОИМ НЕУМЕНИЕМ ВСЭ НАХЕР
И ЩЕ Й ЦИНУ ОБВАЛЫТЬ НА ТЭ У ЧОМ НЫ СООБРАЖАЕШ НИХЕРА

  • Like 1

Share this post


Link to post
Share on other sites

Я вот не пойму, чего у вас пукан прорвало? Я вас прочитал, вроде не даун, понял, нет дальше свою жёлчь льёте , вы так самоутверждаетесь? Так вперёд , мне не жалко

Share this post


Link to post
Share on other sites

ТЫ ВЫЛИЗЬ НА ЛЮБУ КРЫШУ ЛЮБОГО ДОМА В ЦЭЙ СТРАНЕ ДУРНЫХ ЯК ТЫ АБИЗЯН
И ПОДЫВЫСЬ ШО ВЫ НАРОБЫЛЫ ЗА УСИ ЦИ ГОДЫ
КОЖНА МАКАКА ВМЕСТО ТОГО ШОП ПИТЫ СПОЧЯТКУ УЧЫЦЦЯ
ЗРАЗУ ПОЛИЗЛА ШОСЬ РОБЫТЬ СВОИМЫ АБИЗЯНЫМЫ ЛАПАМЫ
КРЫВО КОСО КОРЯВО
НО ЛИШ БЫ КОПИЕЧКУ ЗАРОБЫТЬ
НА БУХЛО И ЗАКУСКУ
А ЯКШО НАЧЫНАЕЦЯ ШОСЬ НЫПОЛУЧЯЦЦЯ
МАКАКА ЗРАЗУ ЛИЗЭ У ИНТЫРНЭТ
И КРЫЧЫТЬ РЯТУЙТЭЭЭЭ

ОТАК И ТЫ
НИХЕРА НЫ СААБРАЖАЕШ ВОПЩЕ В ТЕМЕ
ПОЛНЫЙ НОЛЬ
ЯК ДУРНЫЙ ОСЬОЛ З ГОРЫ АРАРАТ
В ГОЛОВЕ ДЫРКА
ПАМАГИТЕЕЕЕЕЕ
НАДА ТЭДВА ЛОХАМ ПО ДОМУ РАЗВЫСТЫ
ШОП ГРОШИКИ ЗАРОБЫТЬ
СПАСИТЕЕЕЕЕЕ

Share this post


Link to post
Share on other sites

Страна макак, один зверинец 

  • Confused 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By andrey19
      Здравствуйте. Начну с вероятной причины проблемы. Прошиваю тв боксы не в первый раз, но в этот затупил: после прошивки перед 1-м включением воткнул ethernet (зачем-то). И когда началась первая длинная загрузка, спохватился и вытащил кабель. В результате все вроде бы работает, кроме подключения к интернету. Wi-fi бесконечно ищет и не находит ни одной сети (добавить тоже не получается), на включенный lan-кабель никакой реакции. Сбрасывал на заводские, сбрасывал настройки сети, ставил разные стоки и кастомы, сетей нет. Прописал вместо dhcp статический из диапазона роутера. Пишет подключено (по кабелю), но без доступа в интернет. В роутере виден в arp таблице. Буду рад любой подсказке.
    • By i-gor
      Продається розумний свіч.
      Ціна 1,5к грн (міні-торг).
       
      Фото додаю, детальні характеристики в неті.
       
      !!!Б/В!!



    • By Petro Skip
      Привет народ, да я знаю что можно взять любой бюджетник и на белом ip запустить либо pptp либо mikrotik  и стартануть l2tp server
       
      вопрос в другом, можноли сделать так чтоб я получил доступ черех hamchi  к одному конкретному ip внутри сети  другого компютера который тоже законекчен через хамачи
      и через hamachi два компютера друг друга видят
       
       
      обрисую,
      =LAN 1
      ---PC 1       --192.168.43.200   192.168.43.1     --hanachi 5.20.x.x
       
      =LAN 2
      ---PC 2       --192.168.1.60      192.168.1.1         --hamachi 5.23.x.x
      --Device 1  --192.168.1.62      192.168.1.1  
       
      нужно с PC 1 получить доступ к Device1
       
      что сделано, 
      1)с двух сторон хамача и локалка компы друг другу рады, тут понятно
      2)в хамачи настроил форвардинг по статье (ТИЦ)
      в хамачи (System > Preferences > Settings > Advanced Settings ) кляпаем по строке Service configuration ->  кнопка open
      ищем в открывшейся папке файл h2-engine.cfg  строку вида:
      Vpn.Domain Hamachi, 0 [1 0 0 0] [1 0.0.0.0 0.0.0.0] [0 0 0] [] [1]
      мением два бита что было так
      Vpn.Domain Hamachi, 0 [1 0 0 0] [1 0.0.0.0 0.0.0.0] [1 1 0] [] [1]
      остановил в диспетчере задач что сам хамачи что сервис хамачи сохранил перезапустил,
       
      в реестре сделал так
      HKEY_Local_Machine\System\CurrentControlSet\Services\Tcpip\Parameters\
      IPEnableRouter сменил на  1
       
      на машынах прописал роутинг
      на PC1 
      route -p add 192.168.1.0   mask  255.255.255.255   25.x.x.x /p ----25.x.x.x ип хамачи на PC 2
       
      на PC2
      route -p add 192.168.43.0   mask  255.255.255.255   25.x.x.x /p ----25.x.x.x ип хамачи на PC 1
       
       
      но доступа к Device 1 попрежнему нету,
      задача малой кровью и малым костылем получить доступ к Device 1
       
      критике рад,
      также рад советам которые помогут 
       
      P.S.   да я знаю что ip может поменятса и всем маршутам капец,  но то потом, давейте поднимем мост
       
       
       
    • By vegas.firestorm
      Добрый день!
      решил поднять на своем Микротике PPTP Всё делал по этой инструкции - https://howitmake.ru/blog/waildhand/176.html
       
      Разве что в правиле на файрволе для порта 1723 указал In. Interface List - WAN
       
      К ВПН-у конектится, но не видит никаких ресурсов внутри сети. Можете подсказать, что нужно ещё сделать, чтобы пользователь, который конектится по ВПН, видел всё внутри сети?
       
       
      Конфиг роутера:
       
      /interface bridge
      add arp=proxy-arp name=bridge1
      /interface pptp-server
      add name=pptp-in1 user=""
      /interface list
      add name=WAN
      add name=LAN
      /interface wireless security-profiles
      set [ find default=yes ] supplicant-identity=MikroTik
      /ip pool
      add name=dhcp ranges=192.168.77.10-192.168.77.154
      add name=vpn ranges=192.168.77.200-192.168.77.250
      /ip dhcp-server
      add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
      /interface bridge port
      add bridge=bridge1 interface=ether2
      add bridge=bridge1 interface=ether3
      add bridge=bridge1 interface=ether4
      add bridge=bridge1 interface=ether5
      add bridge=bridge1 interface=ether6
      add bridge=bridge1 interface=ether7
      add bridge=bridge1 interface=ether8
      add bridge=bridge1 interface=ether9
      add bridge=bridge1 interface=ether10
      add bridge=bridge1 interface=ether11
      add bridge=bridge1 interface=ether12
      /interface l2tp-server server
      set enabled=yes ipsec-secret=(IPSECSecret) use-ipsec=yes
      /interface list member
      add interface=ether1 list=WAN
      add interface=bridge1 list=LAN
      /interface pptp-server server
      set enabled=yes
      /interface sstp-server server
      set default-profile=default-encryption enabled=yes
      /ip address
      add address=111.111.55.102/24 comment=defconf interface=ether1 network=\
          111.111.55.0
      add address=192.168.77.1/24 interface=ether2 network=192.168.77.0
      /ip cloud
      set ddns-enabled=yes ddns-update-interval=1h
      /ip dhcp-client
      add dhcp-options=hostname,clientid interface=ether1
      add dhcp-options=hostname,clientid interface=ether1
      /ip dhcp-server network
      add address=192.168.77.0/24 gateway=192.168.77.1 netmask=24
      /ip dns
      set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4,9.9.9.9,1.1.1.1
      /ip firewall filter
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      /ip firewall nat
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      /ip route
      add distance=1 gateway=111.111.55.254
      add distance=1 gateway=111.111.55.254
      /lcd
      set backlight-timeout=2m
      /lcd pin
      set pin-number=1111
      /ppp secret
      add local-address=192.168.77.1 name=vpn password=vpnvpn profile=\
          default-encryption remote-address=192.168.77.200 service=pptp
      /system clock
      set time-zone-name=Europe/Kiev
    • By Небесный
      Народ поделитесь кто-то конфигом Astra 4.4.182 для приема с DVB-T2.
      Очень буду и очень сильно безгранично благодарен. )))
×