Jump to content
Local
scandriy

анонімайзери та VPN в хлам

Recommended Posts

Зараз велика проблема в абонентів, які користуються "забороненими" сайтами - скарги на низьку швидкість/якість інтернету.

Вже просто до абсурду доходить. Важко доказувати людям що це не наші проблеми...

 

Є варіант: коли абон скаржиться, на NASi  tcpdump'ом перевірити (щоб бути впевненим і доказати що він "сам дурак"), тільки потрібно список IPшок безкоштовних сервісів для звірки.

 

Можливо хтось таке подібне робив?)

 

Share this post


Link to post
Share on other sites

Бред. Замахаетесь.

Все просто - мы едем к вам за 100 грн, если проблема у вас. Приезжаешь, галочку тык\мык = профит. Абон начинает жужжать - указ преза открыл и сказал - будешь гундеть дальше - зову СБУ. После этого начинают жать хвосты.

Share this post


Link to post
Share on other sites

Бред. Замахаетесь.

Все просто - мы едем к вам за 100 грн, если проблема у вас. Приезжаешь, галочку тык\мык = профит. Абон начинает жужжать - указ преза открыл и сказал - будешь гундеть дальше - зову СБУ. После этого начинают жать хвосты.

Плюсую, тоже было подобное. У нас видео в одноглазниках тормозит. После разъяснительных бесед, попускало.

Share this post


Link to post
Share on other sites

Так объясните абоненту что это сделано президентом для рекламы введения БЕЗВИЗА, мол без визы ед те в Польшу и там скорость на одноклассники нормальная и видео не тормозит:). Вот мол какая нужная вещь безвиз для простого жителя Украины из деревни Убоговки!

  • Like 1

Share this post


Link to post
Share on other sites

ну це ми також проходили... і виклик і указ і про польщу кзали))

але є окремі індивідуми яким вчора було все ок а сьогодні ми скрутили)

Share this post


Link to post
Share on other sites

ну це ми також проходили... і виклик і указ і про польщу кзали))

але є окремі індивідуми яким вчора було все ок а сьогодні ми скрутили)

та хватает дибилов

просите писать жалобу, где будет написано "я пользуюсь впн\анонимайзер для доступа к незаконно запрещенным ресурсам, гадский провайдер мне скрутил за это скорость. прошу разобраться", забираете писулю, желательно с датой и подписью и передаете нужным службам)))

Share this post


Link to post
Share on other sites

 

ну це ми також проходили... і виклик і указ і про польщу кзали))

але є окремі індивідуми яким вчора було все ок а сьогодні ми скрутили)

та хватает дибилов

просите писать жалобу, где будет написано "я пользуюсь впн\анонимайзер для доступа к незаконно запрещенным ресурсам, гадский провайдер мне скрутил за это скорость. прошу разобраться", забираете писулю, желательно с датой и подписью и передаете нужным службам)))

 

Каким службам? :) Людям ничего не запрещали... 

Share this post


Link to post
Share on other sites

ну це ми також проходили... і виклик і указ і про польщу кзали))

але є окремі індивідуми яким вчора було все ок а сьогодні ми скрутили)

приходите, отключаете впн-приблуды, показываете спид-тест. Не понимают - это их проблемы.

Share this post


Link to post
Share on other sites

Просто указываем на указ президента и даже не заморачиваемся, а так да с вопросами за что мы платим, где скорость? Задрало! На вопрос впн вкл. все говорят что вообще не знают что это такое и в одшоглазники не лазят. По факту приезжаеш включено пару впн полюбасу, выкл. и все зашибись.

Share this post


Link to post
Share on other sites

і дійсно - людям нічого не заборонили по суті

відповідальність несуть тільки оператори

 більшість затихають як мова починає йти про СБУ і указ президента

 

але абон може подзвонити в службу захисту прав споживачів, які в свою чергу потім можуть присилати не приємні листи))

по суті ніхто нічого не докаже але неприємності, які заберуть час та нерви будуть

 

в загальному - для самоствердження булоб цікаво доказувати "розумним" абонам що це дійсно в нього VPN

Share this post


Link to post
Share on other sites

Угу, перечитал. Действительно конечным пользователям ничего не запрещено:

 

 

заборона Інтернет-провайдерам надання послуг з доступу
користувачам мережі Інтернет до ресурсів/сервісів:

 

У нас и так там же правки были на счет гарантированной скорости юзерам, многие и так написали на уровне 1кбит\с или 1 мбит\с. Так что тыкаем носиком в публичную оферту где сказанно, что не можете гарантировать скорость до впн-а в зимбабве.

Ну могу только посоветовать на телефонию поставить "если у вас проблема со скоростью нажмите 5" ну и там "если вы используете сторонние впн сервисы\опера впн\etc скорость не гарантируется, если вы не используете ничего вышеперечисленного нажмите 1 для соединения с оператором" ну и на сайте продублировать, что впн зло и в таком духе.

Максимально снимать с себя ответственность и хоть как-то фильтровать неадекватов.

Ну или методично обрабатывать и ждать когда ж они закончатся.

Share this post


Link to post
Share on other sites

фиг с ним когда тормозит инет с впн, но вот когда тупо вообще ничего не работает это треш, крики угрозы...

приезжаешь - впн удаляешь и вуаля все гуд.

но без скандалов никак не обходится, люди просто трошки туповатые им не доходит.

Share this post


Link to post
Share on other sites

А в чем проблема помочь отключить впны и, например, поставить тор-браузер, чтобы не путали, где прямой интернет с нормальной скоростью, а где нет. Это минимум работы. А то тыкать в указы и оферты - они уже потенциально не ваши клиенты, со временем свалят к другим.

Share this post


Link to post
Share on other sites

А в чем проблема помочь отключить впны и, например, поставить тор-браузер, чтобы не путали, где прямой интернет с нормальной скоростью, а где нет. Это минимум работы. А то тыкать в указы и оферты - они уже потенциально не ваши клиенты, со временем свалят к другим.

тор жутко тормозит, лучше путлеровские стринги. 

Share this post


Link to post
Share on other sites

Ну дело же не в тормозит, а в понимании, почему тормозит.

 

А так, конечно, если охота возиться и все делать за пользователей, то можно просто помочь поставить .pac файлик с сокс5 прокси от той же zaborona.help и пускать через прокси только заблокированные сайты.

Edited by ttttt

Share this post


Link to post
Share on other sites

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

И это я узнал от абонов которые звонят и говорят что за интернет у вас такой каличный если у других все работает. Вот тут и хрен его знает как объяснять.

Share this post


Link to post
Share on other sites

Плюсую! Задовбали дзвінки: -а-ля тормозить відео, повільно відкриваються сторінки. 80% юзверів користуються анонимайзерами. Заборона реально додала проблем. Але я згоден - це рашистське лайно потрібно лочити. Може юзверям колись остогидне мучатися тільки через доступ до цих 4х порталів, і вони врешті-решт знесуть к єбєням усі віпіени!

Edited by ukrtelekom

Share this post


Link to post
Share on other sites

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

 

это где такое? 

Share this post


Link to post
Share on other sites

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

И это я узнал от абонов которые звонят и говорят что за интернет у вас такой каличный если у других все работает. Вот тут и хрен его знает как объяснять.

так кому КС принадлежит то ?

Share this post


Link to post
Share on other sites

А https://zaborona.help/не в фаворе? Там можно настроить раздельно шо куда бегает..

ну я ж не буду юзверам рассказывать про то как обойти. Потом жди гостей. Нафиг надо. А звонков было  :facepalm:

Edited by kvirtu

Share this post


Link to post
Share on other sites

 

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

И это я узнал от абонов которые звонят и говорят что за интернет у вас такой каличный если у других все работает. Вот тут и хрен его знает как объяснять.

так кому КС принадлежит то ?

 

 

 

да это на местах какой-то локальный недосмотр

 

или троллинг

 

по крайней мере, в Киеве у КС все заблокировано -- вот только что проверил

Share this post


Link to post
Share on other sites

 

 

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

И это я узнал от абонов которые звонят и говорят что за интернет у вас такой каличный если у других все работает. Вот тут и хрен его знает как объяснять.

так кому КС принадлежит то ?

 

 

 

да это на местах какой-то локальный недосмотр

 

или троллинг

 

по крайней мере, в Киеве у КС все заблокировано -- вот только что проверил

 

Скорее всего речь об мобильном приложении. 

Лайф запрещенные соцсети редиректит на страницу загрузки своего месенджера.  :)

Share this post


Link to post
Share on other sites

Не троллинг. На смартфонах и планшетах.Вот прям сейчас музыку слушаю в вк. Узнал об этом пол года назад. Только обновите вк до последней прошивки.

Share this post


Link to post
Share on other sites

 

 

Ребята, по-моему блокировать вообще не нужно. И на киевстаре и на лайфе работает вк без всяких там впн. Пару раз вначале выбивает сервер недоступен, жмешь повторить и вуаля. Работает шустро, все открывается, музыка за секунды грузится.

И это я узнал от абонов которые звонят и говорят что за интернет у вас такой каличный если у других все работает. Вот тут и хрен его знает как объяснять.

так кому КС принадлежит то ?

 

 

 

да это на местах какой-то локальный недосмотр

 

или троллинг

 

по крайней мере, в Киеве у КС все заблокировано -- вот только что проверил

 

через додаток вк працює, тому що там проксі, а шановний який не знає то нехай не пише єрунду. після того як декілька раз натисните повторити та включається проксі...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By yama
      Доброго здоровья !
       
      Хочу купить платный VPN  и настроить его на роутере Zyxel Keenetic Viva https://keenetic.ua/uk/zyxel-keenetic-viva
        https://wifika.ru/vpn-server-na-routere-zyxel-keenetic.html
      смысл просмотр заблокированных HD каналов онлайн из Европы и прочих стриминговых сервисов 
       
      собственно вопросы
      1) какой платный сервис VPN  порекомендуете интересуют серверы Европы,  мне и одного хватит
      2) потянет ли мой Zyxel Keenetic Viva 
      CPU: MediaTek MT7620N (MIPS24Kc) @600MHz, Flash: 16MB, RAM: 128MB (DDR2)
      WLAN: WiSoC 2T2R/300Mbps (2.4GHz), 2x 3dBi (fixed ext), Switch: Realtek RTL8367RB 5x GbE, USB: 1x 2.0
      MT7620 CPU detected
      The CPU frequency set to 580 MHz
      CPU revision is: 00019650 (MIPS 24Kc)
      Primary instruction cache 64kB, VIPT, no aliases, 4-waylinesize 32 bytes.
      Primary data cache 32kB, 4-way, PIPT, no aliases, linesize 32 bytes
      Calibrating delay loop... 386.04 BogoMIPS (lpj=193024) по данним ixbt.com
      4) если мой зухель не потянет hd и 4к  онлайн на Смарт ТВ ( ютуб) тогда что минимум потянет ?
      5) не существенный впрос о качании торрентов надо забыть  ? готов отключать во время \ для скачки торрентов , особо не качок   качаю пару блю рей дисков в неделю максимум
       
       
    • By vegas.firestorm
      Добрый день!
      решил поднять на своем Микротике PPTP Всё делал по этой инструкции - https://howitmake.ru/blog/waildhand/176.html
       
      Разве что в правиле на файрволе для порта 1723 указал In. Interface List - WAN
       
      К ВПН-у конектится, но не видит никаких ресурсов внутри сети. Можете подсказать, что нужно ещё сделать, чтобы пользователь, который конектится по ВПН, видел всё внутри сети?
       
       
      Конфиг роутера:
       
      /interface bridge
      add arp=proxy-arp name=bridge1
      /interface pptp-server
      add name=pptp-in1 user=""
      /interface list
      add name=WAN
      add name=LAN
      /interface wireless security-profiles
      set [ find default=yes ] supplicant-identity=MikroTik
      /ip pool
      add name=dhcp ranges=192.168.77.10-192.168.77.154
      add name=vpn ranges=192.168.77.200-192.168.77.250
      /ip dhcp-server
      add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
      /interface bridge port
      add bridge=bridge1 interface=ether2
      add bridge=bridge1 interface=ether3
      add bridge=bridge1 interface=ether4
      add bridge=bridge1 interface=ether5
      add bridge=bridge1 interface=ether6
      add bridge=bridge1 interface=ether7
      add bridge=bridge1 interface=ether8
      add bridge=bridge1 interface=ether9
      add bridge=bridge1 interface=ether10
      add bridge=bridge1 interface=ether11
      add bridge=bridge1 interface=ether12
      /interface l2tp-server server
      set enabled=yes ipsec-secret=(IPSECSecret) use-ipsec=yes
      /interface list member
      add interface=ether1 list=WAN
      add interface=bridge1 list=LAN
      /interface pptp-server server
      set enabled=yes
      /interface sstp-server server
      set default-profile=default-encryption enabled=yes
      /ip address
      add address=111.111.55.102/24 comment=defconf interface=ether1 network=\
          111.111.55.0
      add address=192.168.77.1/24 interface=ether2 network=192.168.77.0
      /ip cloud
      set ddns-enabled=yes ddns-update-interval=1h
      /ip dhcp-client
      add dhcp-options=hostname,clientid interface=ether1
      add dhcp-options=hostname,clientid interface=ether1
      /ip dhcp-server network
      add address=192.168.77.0/24 gateway=192.168.77.1 netmask=24
      /ip dns
      set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4,9.9.9.9,1.1.1.1
      /ip firewall filter
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      /ip firewall nat
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      /ip route
      add distance=1 gateway=111.111.55.254
      add distance=1 gateway=111.111.55.254
      /lcd
      set backlight-timeout=2m
      /lcd pin
      set pin-number=1111
      /ppp secret
      add local-address=192.168.77.1 name=vpn password=vpnvpn profile=\
          default-encryption remote-address=192.168.77.200 service=pptp
      /system clock
      set time-zone-name=Europe/Kiev
    • By almanakster1
      Практически новый. 
      Маршрутизатор D-Link DSR-150 представляет собой высокопроизводительное решение, обеспечивающее защиту сети и предназначенное для удовлетворения растущих потребностей малого и среднего бизнеса. Маршрутизатор поддерживает широкополосное подключение по сети мобильной связи через подключаемый 3G или 4G1 USB-модем2. 
      Частоты Wi-Fi, ГГц
      2,4/5
      Стандарт Wi-Fi
      802.11 b/g
      Тип антенны
      Встроенная
      Количество антенн
      2
      Количество LAN портов, шт
      8
      Скорость LAN/WAN портов, Мбит/с
      до 100
      Наличие ADSL модема
      Нет
      Наличие USB портов
      1

      Цена: 1500 грн.
      Писать в л\с

       
    • By net-admin
      Продам VPN сервис в Киеве. Скорость - высокая, цена - договорная.
      Можем обеспечить:
      1.Реальный IP адрес там где его трудно или невозможно получить, например через NAT.
      2.Лучшую связность и лучшее качество трафика.
      3.Организовать резервный канал для провайдеров.
      4.Организовать внутреннюю частную сеть, например для объединения офисов.
      Используемые технологии - MPLS,L2TP,PPTP,IPoE,OpenVPN.
      Индивидуальный подход к каждому клиенту.
       
      Обращайтесь в личку.
    • By MikroTik-Config
      Профессиональная настройка оборудования Mikrotik: маршрутизаторы(роутеры), точки доступа WiFi, коммутаторы(свитчи):

      - Настройка интернета;
      - Балансировка нагрузки, несколько провайдеров, автопереключение;
      - Настройка маршрутизации;
      - Настройка удаленного доступа VPN: pptp, l2tp, ipsec;
      - Настройка строго FireWall(корпоративный уровень);
      - Создание единой WiFi сети с использованием технологии "бесшовного роуминга" Capsman;
      - Подключение Radius сервера для авторизации VPN, WiFi посредством Active Directory;
      - Подключение к системе мониторинга(БЕСПЛАТНАЯ ОПЦИЯ)

      и многое другое. 

      Работаю без выходных.

      БЕЗ привязки к региону! Работаем по всей Украине: Винница, Луцк, Днепр, Донецк, Житомир, Ужгород, Запорожье, Ивано-Франковск, Киев, Кропивницкий(Кировоград), Луганск, Львов, Николаев, Одесса, Полтава, Ровно, Суммы, Тернополь, Харьков, Херсон, Хмельницкий, Черкассы, Чернигов, Черновцы.
×