Content Type
Profiles
Forums
Events
Everything posted by kvirtu
-
Послуга «Оптичний Інтернет» доступна тільки у м.Києві і надається за наявності технічної можливості.
-
Я понял , тоды баловаться не буду
-
Всем привет ! На днях зарегился на torrent-tv, оплатил статус ВИП. Потом установил под видной P2PProxy ( есть вариант и под линух ). Через P2PProxy сформировал плей-лист и смотрю IPTV по локалке у себя спут. тюнере Amiko Alian 8900. Чем не вариант IPTV в локалку для малых сетей ???
-
Кодирование DVB-T2 в Украине будет отменено
kvirtu replied to kvirtu's topic in IPTV, cable TV, Satellite
http://www.capital.ua/ru/publication/31976-edinstvennyy-v-strane-provayder-tsifrovogo-tv-mozhet-lishitsya-litsenzii Писда котенку? У котов 7 жизней -
Небольшая Студ. общага ? Ну его наКуй - я тоже было зашел в небольшую общагу на 100 комнат и через год ушел. Роутеры, роутеры, роутеры ...... Если даже как-то их заблокируете - один куй придумают как пользоваться одной учеткой на 2-5 комнат
-
Запретили на здании, сказали вот вам опоры - на них делайте и с опор в окно к людям) Суко маразм, у них там евро-ремонт здания или может денег хотят ?
-
клиента послать конечно можно, но лучше договориться мирно. тут тема была давеча, когда дедуле просто отказали в подключении - так тот наСрочил телег - теперь там есть небольшие проблемки. Худой мир - лучше войны
-
Уточніть з яким саме апаратом. Калаш піде чи щось потужніше? Блястер мабуть
-
Систематизируйте информацию в удобоперевариваемом для паблика виде, иначе не получится, на старте вашего сервиса хер до вас можно было достучаться, условия были неинтересными, так что в паблик, тчк. +1 +1
-
В общем разобрался, может кому пригодится: я отключил в rc.conf запуск devd , а без него фря не хочет видеть УПС по USB
-
Ну как-то так сложилось, что с centos я больше дружу ) Хотя первый поднятый сервер был именно под фрей. Ну и во-вторых, как и писал в первом предложении поста, есть мысль избавиться от зоопарка ОС в серверной. Не уверен что мысль правильная, потому и обратился к сообществу с вопросом. ясно, ну делай на том, к чему душа лежит, ПЫ.СЫ. любая ось будет работать так - как ты ее настроишь.
-
А чем фря не угодила то ?
-
купи Адаптер PowerLine c повторитель wi-fi
-
Используй NUT
-
root@darnet:/usr/local/etc/nut # /usr/local/libexec/nut/bcmxcp_usb -DD -u root -a 9120 Network UPS Tools - BCMXCP UPS driver 0.28 (2.7.2) USB communication subdriver 0.22 0.000000 debug level is '2' 0.000595 entering nutusb_open() 0.001234 device /dev/ugen0.2 opened successfully 0.007351 entering get_answer(31) 4.897263 entering get_answer(31) 9.788130 entering get_answer(31) 14.679022 entering get_answer(31) 19.569914 entering get_answer(31) 24.456815 Communications with UPS lost: Error executing command 24.457005 Could not communicate with the ups: Device busy 24.457032 CLOSING
-
всем привет ! В общем столкнулся с проблемой. Попала связь между упсом 9120 и серваком. Подключение по USB (ком-порта на мамке нет) В конфиге ups.conf прописано: [9120] driver = pcmxcp_usb port = auto desc =9120 usbconfig показывает: ugen0.2: <UPS USB Interface V2.00 Phoenixtec Power> at usbus0, cfg=0 md=HOST spd=LOW (1.5Mbps) pwr=ON (20mA) но: root@darnet:/usr/local/etc/nut # /usr/local/etc/rc.d/nut start Network UPS Tools - UPS driver controller 2.7.2 Network UPS Tools - BCMXCP UPS driver 0.28 (2.7.2) USB communication subdriver 0.22 Unable to find POWERWARE UPS device on USB bus (USB) Things to try: - Connect UPS device to USB bus - Run this driver as another user (upsdrvctl -u or 'user=...' in ups.conf). See upsdrvctl(8) and ups.conf(5). Fatal error: unusable configuration Driver failed to start (exit status=1) /usr/local/etc/rc.d/nut: WARNING: failed precmd routine for nut пробовал в конфиге порт /dev/ugen0.2 - не помогает Может кто сталкивался ?
-
Была такая трабла... Собственно в БД в табличке dv_calls, в колонке nas_id появляются записи с номером НАСа "0". Лечил так: Создается несуществующий НАС,потом в БД в в таблице nas, в колонке id меняется значение этого НАСа на "0". Ну и потом прекрасно запаются эти 65 сессий.) спс, помогло решение: update nas set id='0' where id='2'; Ну или так... Только если у вас 1 NAS на форуме разработчика, такое решение: delete from dv_calls;
-
Была такая трабла... Собственно в БД в табличке dv_calls, в колонке nas_id появляются записи с номером НАСа "0". Лечил так: Создается несуществующий НАС,потом в БД в в таблице nas, в колонке id меняется значение этого НАСа на "0". Ну и потом прекрасно запаются эти 65 сессий.) спс, помогло решение: update nas set id='0' where id='2';
-
Всем привет ! Может поможете решить непонятное ? Версия биллинга 0.56 от 18.08.2014, пробовал и последний снапшот 15.09.2014 . Вот такая картина: не обновляется количество Zaped сессий, хотя их вообще нет.
-
это каких-таких знаков нет ?тем кому надо все знаки найдут и протоколы соответственные с понятыми и подписями составлят ... не переживайте Я также могу взять у кого-то контент и перепродавать! И клеить отмазки. Без лицухи не можешь
-
Если у Вас ящики стоят на нижних этажах - то только замена проблемных клиентских кабелей+бублик возле ящика. Законы физики - сообщающие сосуды.
-
може все ж таки відключили бо роботи велися?сьогодні теж вирубували в одному місті але в РЕМі сказали що роботи .... а може це класична отмазка? Это нормально, у нас 2 дня трансформатор чинили и 2 дня выключали электричество с 9 до 16 часов у нас тоже проводили подготовительные работы к зиме на подстанции 2 дня ! Один работает - трое смотрят
