Jump to content
Local
scandriy

анонімайзери та VPN в хлам

Recommended Posts

 

Каких проблем, СБУшники не могут проверять блокировки.

 

не хочу з Вами дебатувати, та, певно, Ви не надаєте послуги жодним органам державної влади, чи місцевого самоврядування, де якийсь "ентузіаст-спеціаліст", зайшовши зі свого смартфону через оновлений додаток ВК/ОК, без увімкненого ВПН, на один із заборонених ресурсів, не вирішить створити Вам, своєю письмовою заявою, проблем...

я розумію, що у нас країна правового нігілізму, де кожен може як відстояти власні права(досить рідко), так і повністю зануритись в багно(тут частіше, тому що є багато "але"), проте дане Рішення і Наказ мають для нас з Вами пряму дію...якщо абони зносять мозок, що не працює - значить так має бути...зносять голову, що з увімкненим впном швидкості немає, відео на інших ресурсах висне і т.п. - просите вимкнути впн і перевірити ще раз...

останнє, до речі, може для Вас мати ще більш гірші наслідки, через перевірку якості надання послуг...

Edited by Vetal_Rebel

Share this post


Link to post
Share on other sites

Последствия вы для себя придумываете. А реальные последствия будут - если все будут бояться и исполнять любые прихоти власти.

Share this post


Link to post
Share on other sites
де якийсь "ентузіаст-спеціаліст", зайшовши зі свого смартфону через оновлений додаток ВК/ОК, без увімкненого ВПН, на один із заборонених ресурсів

Додаток є сертифікованим ПЗ для перевірки заборони доступу до зазначених сайтів?

У Рішенні вказано - до сайтів, а не додатків B)

Edited by Dimkers

Share this post


Link to post
Share on other sites

У Рішенні вказано - до сайтів, а не додатків B)

 

"не в бровь, а в глаз" :D  - саме так вдалося відкинути звинувачення...крім того, до створення додатків провайдер не має жодного відношення....

 

Последствия вы для себя придумываете. А реальные последствия будут - если все будут бояться и исполнять любые прихоти власти.

не придумую...і, тим більше, не боюся B) ...просто застерігаю, в черговий раз, перестрахуватися...

Share this post


Link to post
Share on other sites

 

 

А https://zaborona.help/не в фаворе? Там можно настроить раздельно шо куда бегает..

ну я ж не буду юзверам рассказывать про то как обойти. Потом жди гостей. Нафиг надо. А звонков было  :facepalm:

 

Ты у себя в своей зоне ответственности согласно документа блокируешь? Блокируешь.., а то уже зона ответственности оленей и адептов вконтактика.  Просто тебе головняка "плокая скорость" от таких озабоченных меньше будет. Через опен впн будет бегать только вк и прочая лабуда. Все остальное по стандартным маршрутам.

 

:facepalm:  бред

А что ты знаешь о впн овер  ицмп?  )) Гуру опенвпн блиа . А ты в тот самый вконтактег нах ходишь ? И с какими целями :) ?

Edited by loki

Share this post


Link to post
Share on other sites

При желании и на твоей стороне тебе твою "трубу" так "заполисить" можно, что оленем и адептом ты сам станешь :) . Тебе только список "метрик" еще не предоставили. 

Share this post


Link to post
Share on other sites

Вадик, выходи с запоя. Пора уже бл@#ь.

Share this post


Link to post
Share on other sites

а технічній частині немає нічого?)))

 

повернусь до попередніх питань: як точно дізнатись що абон дійсно бігає через ВПН?)

 

можливо в людини дійсно щось з лінком до хати?!) а я йому буду втирати за ВПН)

Share this post


Link to post
Share on other sites

просите запустить спидтест и пусть скажет какой ИП указан внизу, всё:)

Share this post


Link to post
Share on other sites

это сложно для пользователя:) чисто на личных наблюдениях

Share this post


Link to post
Share on other sites

что именно сложно? спидтест запустить? да некоторые идиоты сидя на вайфай с сигналом под -85, тыкают каждые 2 мин проверить скорость на спидтесте и потом звонят и говорят, инет гавно

 

все они прекрасно знают, что такое спидтест

Share this post


Link to post
Share on other sites

Ці всі поради типу "Пункт договору такий-то", "Закон такий-то", "наказ РНБО такий-то", "сам дурак" і т.п. не вирішують питання, а тільки загострюють його та підвищують градус конфлікту. 

 

Найправильнішим, на мою думку, як уже писали вище, пропонувати абоненту виїзд спеціаліста. Якщо проблема таки у ВПН - виклик оплачує абонент. Якщо проблема зі сторони провайдера - усуваємо та вибачаємось перед абонентом. За власний кошт, звісно.

Share this post


Link to post
Share on other sites

Так так и делаем но дабы не тратить время в пустую сначала просим запустить спидтест.  А то что за скорость на ВАЙФАЕ неотвечаем прописано в договоре и при плохой скорости просим включить напрямую в комп и проверить , процентов 90 отпадает сразу. Остальное уже рабочие моменты:)

Share this post


Link to post
Share on other sites

Ну з викликом все зрозуміло)

 

Сьогодні зранку був випадок: Абон (по радіо, доїхати до нього 100 грн не вистачить) шарить, що таке ВПН і все таке, вінда каже що нет є, а по суті нету взагалі немає на компі. В результаті - знайшов в процесах прогу, яку ставив для vk.com, вбив і все пішло)

Добре що мікротік має torch)) 20 хвилин на телефоні шукали те лайно.

Share this post


Link to post
Share on other sites

https://2ip.ua  ^_^ Хотя проще попросить запустить ip.mail.ru. Если откроется и покажет какой-то Амстердам или Индокитай - значит 100% ВПН.

Edited by SySOPik

Share this post


Link to post
Share on other sites

https://2ip.ua  ^_^ Хотя проще попросить запустить ip.mail.ru. Если откроется и покажет какой-то Амстердам или Индокитай - значит 100% ВПН.

Так тот же speedtest.net при использовании полного впн на компе будет показывать текущее месторасположение где-то в зажопинске, где стоит сервер впн.

Share this post


Link to post
Share on other sites

 

 

доїхати до нього 100 грн не вистачить

 

 

 

20 хвилин на телефоні шукали те лайно.
 

 

А час Ваш, типу, безплатний?  Чи говорити по телефону, власне, і є Ваша оплачувана робота?

Share this post


Link to post
Share on other sites

є ще один варіант без виїзду - попросити запустити TeamViewer...часу економить вагон(за економію на пальному взагалі мовчу)...

заодно зможете, в разі потреби, зайти на абонентський роутер....

у нас один розумник впн через ТП Лінк свій підняв, про наслідки такої самодіяльності, думаю, говорити не варто...зате, одним кліком мишки, виправивши ситуацію, почули: "я не знав, що воно положить інет" і "поставте мені самі щось, щоб я міг нормально сидіти у вашому інеті"...

на останнє просто відкрив сайт РНБО і попросив ознайомитись, ще залишив відкритим сайт управління захисту прав споживачів, й попросив звернутись туди, бо я, як провайдер, самостійно не збираюсь надавати йому доступ до заборонених ресурсів, встанослюючи необхідне ПО, після чого просто поклав слухавку....далі ні дзвінків від абонента, ні скарг, хоча опенвпн точно знаю, що юзає

Share this post


Link to post
Share on other sites

 

доїхати до нього 100 грн не вистачить

 

 

 

20 хвилин на телефоні шукали те лайно.
 

 

А час Ваш, типу, безплатний?  Чи говорити по телефону, власне, і є Ваша оплачувана робота?

 

 

Мій час не безкоштовний. А це може бути проблемою?)

Share this post


Link to post
Share on other sites

что именно сложно? спидтест запустить? да некоторые идиоты сидя на вайфай с сигналом под -85, тыкают каждые 2 мин проверить скорость на спидтесте и потом звонят и говорят, инет гавно

 

все они прекрасно знают, что такое спидтест

так попробуй ему растолкуй шо такое -85 :facepalm:

Share this post


Link to post
Share on other sites

Вадик, выходи с запоя. Пора уже бл@#ь.

Так уже давно как.

 

Еще проще - 2ip.ru 

Оке гугл. А если там, ну чисто гипотетически, внутри тонеля своя политика  и на все сервисы "тестилок" от источника переправка ?

 

 

а технічній частині немає нічого?)))

 

повернусь до попередніх питань: як точно дізнатись що абон дійсно бігає через ВПН?)

 

Нефіг делать :) Але кажуть ще піти побухать.

Edited by loki

Share this post


Link to post
Share on other sites

Хотя, при большом желании, любой трафик можно "маскировать" под другой. Прикинь ? У правительства Японии вообще терки были по этому поводу.

Кста, там киберспортсменам нашим сотрудники не нужны ? :)

Если особо упоротые и  "важные" не верят как, то спросите у Daiyuu Nobori.

 

А я могу показать как, что и куда :).

 

У нас коршуны как делают ? Научился какой-то хуйне, и все. Я самый умный, самый поездатый. Все остальные ко-ко-ко.

Edited by loki

Share this post


Link to post
Share on other sites

Кста, там киберспортсменам нашим сотрудники не нужны ? ©

"вашим" это чьим? Кацапским ? Вам ольгинских мало ?

Share this post


Link to post
Share on other sites

Кста, там киберспортсменам нашим сотрудники не нужны ? ©

"вашим" это чьим? Кацапским ? Вам ольгинских мало ?

 

А ты важный или упоротый ? :rolleyes: Или просто оппозиция ?

А ваши то кто ? Вашингтонские, киевские или московские ? Или токийские ?  :P

Еще варианты ? 

 

Есть анек по этому поводу:

 

"Шёл хохол - насрал на полШёл кацап - зубами цап. "

 

... и продолжение есть )))

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

  • Similar Content

    • By yama
      Доброго здоровья !
       
      Хочу купить платный VPN  и настроить его на роутере Zyxel Keenetic Viva https://keenetic.ua/uk/zyxel-keenetic-viva
        https://wifika.ru/vpn-server-na-routere-zyxel-keenetic.html
      смысл просмотр заблокированных HD каналов онлайн из Европы и прочих стриминговых сервисов 
       
      собственно вопросы
      1) какой платный сервис VPN  порекомендуете интересуют серверы Европы,  мне и одного хватит
      2) потянет ли мой Zyxel Keenetic Viva 
      CPU: MediaTek MT7620N (MIPS24Kc) @600MHz, Flash: 16MB, RAM: 128MB (DDR2)
      WLAN: WiSoC 2T2R/300Mbps (2.4GHz), 2x 3dBi (fixed ext), Switch: Realtek RTL8367RB 5x GbE, USB: 1x 2.0
      MT7620 CPU detected
      The CPU frequency set to 580 MHz
      CPU revision is: 00019650 (MIPS 24Kc)
      Primary instruction cache 64kB, VIPT, no aliases, 4-waylinesize 32 bytes.
      Primary data cache 32kB, 4-way, PIPT, no aliases, linesize 32 bytes
      Calibrating delay loop... 386.04 BogoMIPS (lpj=193024) по данним ixbt.com
      4) если мой зухель не потянет hd и 4к  онлайн на Смарт ТВ ( ютуб) тогда что минимум потянет ?
      5) не существенный впрос о качании торрентов надо забыть  ? готов отключать во время \ для скачки торрентов , особо не качок   качаю пару блю рей дисков в неделю максимум
       
       
    • By vegas.firestorm
      Добрый день!
      решил поднять на своем Микротике PPTP Всё делал по этой инструкции - https://howitmake.ru/blog/waildhand/176.html
       
      Разве что в правиле на файрволе для порта 1723 указал In. Interface List - WAN
       
      К ВПН-у конектится, но не видит никаких ресурсов внутри сети. Можете подсказать, что нужно ещё сделать, чтобы пользователь, который конектится по ВПН, видел всё внутри сети?
       
       
      Конфиг роутера:
       
      /interface bridge
      add arp=proxy-arp name=bridge1
      /interface pptp-server
      add name=pptp-in1 user=""
      /interface list
      add name=WAN
      add name=LAN
      /interface wireless security-profiles
      set [ find default=yes ] supplicant-identity=MikroTik
      /ip pool
      add name=dhcp ranges=192.168.77.10-192.168.77.154
      add name=vpn ranges=192.168.77.200-192.168.77.250
      /ip dhcp-server
      add address-pool=dhcp disabled=no interface=bridge1 name=dhcp1
      /interface bridge port
      add bridge=bridge1 interface=ether2
      add bridge=bridge1 interface=ether3
      add bridge=bridge1 interface=ether4
      add bridge=bridge1 interface=ether5
      add bridge=bridge1 interface=ether6
      add bridge=bridge1 interface=ether7
      add bridge=bridge1 interface=ether8
      add bridge=bridge1 interface=ether9
      add bridge=bridge1 interface=ether10
      add bridge=bridge1 interface=ether11
      add bridge=bridge1 interface=ether12
      /interface l2tp-server server
      set enabled=yes ipsec-secret=(IPSECSecret) use-ipsec=yes
      /interface list member
      add interface=ether1 list=WAN
      add interface=bridge1 list=LAN
      /interface pptp-server server
      set enabled=yes
      /interface sstp-server server
      set default-profile=default-encryption enabled=yes
      /ip address
      add address=111.111.55.102/24 comment=defconf interface=ether1 network=\
          111.111.55.0
      add address=192.168.77.1/24 interface=ether2 network=192.168.77.0
      /ip cloud
      set ddns-enabled=yes ddns-update-interval=1h
      /ip dhcp-client
      add dhcp-options=hostname,clientid interface=ether1
      add dhcp-options=hostname,clientid interface=ether1
      /ip dhcp-server network
      add address=192.168.77.0/24 gateway=192.168.77.1 netmask=24
      /ip dns
      set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4,9.9.9.9,1.1.1.1
      /ip firewall filter
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      add action=accept chain=input comment=\
          "defconf: accept established,related,untracked" connection-state=\
          established,related,untracked
      add action=accept chain=input comment="allow sstp" dst-port=443 \
          in-interface-list=WAN protocol=tcp
      add action=accept chain=input comment="allow l2tp" dst-port=1701 \
          in-interface-list=WAN protocol=udp
      add action=accept chain=input comment="allow pptp" dst-port=1723 \
          in-interface-list=WAN log=yes log-prefix=VPN-TEST protocol=tcp
      add action=accept chain=input protocol=gre
      add action=accept chain=forward dst-port=445 protocol=tcp
      add action=accept chain=input dst-port=80 protocol=tcp
      add action=accept chain=input comment="allow IPsec NAT" dst-port=4500 \
          protocol=udp
      add action=accept chain=input comment="allow IKE" dst-port=500 protocol=udp
      add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
      add action=accept chain=forward comment="defconf: accept in ipsec policy" \
          ipsec-policy=in,ipsec
      add action=accept chain=forward comment="defconf: accept out ipsec policy" \
          ipsec-policy=out,ipsec
      add action=accept chain=forward comment=\
          "defconf: accept established,related, untracked" connection-state=\
          established,related,untracked
      add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
          connection-state=established,related
      add action=drop chain=forward comment="defconf: drop invalid" \
          connection-state=invalid
      add action=drop chain=input comment="defconf: drop invalid" connection-state=\
          invalid
      add action=drop chain=input comment="defconf: drop all not coming from LAN" \
          in-interface-list=!LAN
      add action=drop chain=forward comment=\
          "defconf:  drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
          connection-state=new in-interface-list=WAN
      /ip firewall nat
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      add action=masquerade chain=srcnat comment="defconf: masquerade" \
          ipsec-policy=out,none out-interface-list=WAN
      add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=\
          192.168.89.0/24
      /ip route
      add distance=1 gateway=111.111.55.254
      add distance=1 gateway=111.111.55.254
      /lcd
      set backlight-timeout=2m
      /lcd pin
      set pin-number=1111
      /ppp secret
      add local-address=192.168.77.1 name=vpn password=vpnvpn profile=\
          default-encryption remote-address=192.168.77.200 service=pptp
      /system clock
      set time-zone-name=Europe/Kiev
    • By almanakster1
      Практически новый. 
      Маршрутизатор D-Link DSR-150 представляет собой высокопроизводительное решение, обеспечивающее защиту сети и предназначенное для удовлетворения растущих потребностей малого и среднего бизнеса. Маршрутизатор поддерживает широкополосное подключение по сети мобильной связи через подключаемый 3G или 4G1 USB-модем2. 
      Частоты Wi-Fi, ГГц
      2,4/5
      Стандарт Wi-Fi
      802.11 b/g
      Тип антенны
      Встроенная
      Количество антенн
      2
      Количество LAN портов, шт
      8
      Скорость LAN/WAN портов, Мбит/с
      до 100
      Наличие ADSL модема
      Нет
      Наличие USB портов
      1

      Цена: 1500 грн.
      Писать в л\с

       
    • By net-admin
      Продам VPN сервис в Киеве. Скорость - высокая, цена - договорная.
      Можем обеспечить:
      1.Реальный IP адрес там где его трудно или невозможно получить, например через NAT.
      2.Лучшую связность и лучшее качество трафика.
      3.Организовать резервный канал для провайдеров.
      4.Организовать внутреннюю частную сеть, например для объединения офисов.
      Используемые технологии - MPLS,L2TP,PPTP,IPoE,OpenVPN.
      Индивидуальный подход к каждому клиенту.
       
      Обращайтесь в личку.
    • By MikroTik-Config
      Профессиональная настройка оборудования Mikrotik: маршрутизаторы(роутеры), точки доступа WiFi, коммутаторы(свитчи):

      - Настройка интернета;
      - Балансировка нагрузки, несколько провайдеров, автопереключение;
      - Настройка маршрутизации;
      - Настройка удаленного доступа VPN: pptp, l2tp, ipsec;
      - Настройка строго FireWall(корпоративный уровень);
      - Создание единой WiFi сети с использованием технологии "бесшовного роуминга" Capsman;
      - Подключение Radius сервера для авторизации VPN, WiFi посредством Active Directory;
      - Подключение к системе мониторинга(БЕСПЛАТНАЯ ОПЦИЯ)

      и многое другое. 

      Работаю без выходных.

      БЕЗ привязки к региону! Работаем по всей Украине: Винница, Луцк, Днепр, Донецк, Житомир, Ужгород, Запорожье, Ивано-Франковск, Киев, Кропивницкий(Кировоград), Луганск, Львов, Николаев, Одесса, Полтава, Ровно, Суммы, Тернополь, Харьков, Херсон, Хмельницкий, Черкассы, Чернигов, Черновцы.
×